<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Moram da kažem &#8211; 100.000 gledalaca | Mreža</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="" />
    <meta property="og:image" content="http://mreza.rs/wp-content/uploads/2017/02/MDK-100000-gledalaca.png" /><meta name="author" content="PG Mreža">
<link rel="icon" type="image/png" href="http://h0.mreza.rs/wp-content/uploads/2016/04/favicon-l.png"><link rel='dns-prefetch' href='//a.vimeocdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mreža &raquo; Feed" href="http://mreza.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mreža &raquo; Comments Feed" href="http://mreza.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mreža &raquo; Moram da kažem &#8211; 100.000 gledalaca Comments Feed" href="http://mreza.rs/moram-da-kazem-100-000-gledalaca/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mreza.rs\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='archives-cal-twentytwelve-css'  href='http://mreza.rs/wp-content/plugins/archives-calendar-widget/themes/twentytwelve.css?ver=1.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://mreza.rs/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='vp2_html5_rightside_site_css-css'  href='http://mreza.rs/wp-content/plugins/lbg_html5_vp2_addon_visual_composer/lbg_vp2_html5_rightside/css/vp2_html5_rightSidePlaylist.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='vp2_html5_bottom_site_css-css'  href='http://mreza.rs/wp-content/plugins/lbg_html5_vp2_addon_visual_composer/lbg_vp2_html5_bottom/css/vp2_html5_bottomPlaylist.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='universal_video_player_site_css-css'  href='http://mreza.rs/wp-content/plugins/lbg_universal_video_player_addon_visual_composer/universal_video_player/universal_video_player.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='pt_sans-googleFonts-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://mreza.rs/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.0.9' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://mreza.rs/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://mreza.rs/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='http://mreza.rs/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='http://mreza.rs?sccss=1&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://mreza.rs/wp-content/themes/Newsmag/style.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://mreza.rs/wp-content/plugins/archives-calendar-widget/admin/js/jquery.arcw.js?ver=1.0.12'></script>
<script type='text/javascript' src='http://mreza.rs/wp-content/plugins/lbg_html5_vp2_addon_visual_composer/lbg_vp2_html5_rightside/js/vp2_html5_rightSidePlaylist.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://mreza.rs/wp-content/plugins/lbg_html5_vp2_addon_visual_composer/lbg_vp2_html5_rightside/js/jquery.mousewheel.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://mreza.rs/wp-content/plugins/lbg_html5_vp2_addon_visual_composer/lbg_vp2_html5_rightside/js/jquery.touchSwipe.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://mreza.rs/wp-content/plugins/lbg_html5_vp2_addon_visual_composer/lbg_vp2_html5_rightside/js/screenfull.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://mreza.rs/wp-content/plugins/lbg_html5_vp2_addon_visual_composer/lbg_vp2_html5_bottom/js/vp2_html5_bottomPlaylist.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://mreza.rs/wp-content/plugins/lbg_html5_vp2_addon_visual_composer/lbg_vp2_html5_bottom/js/reflection.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://a.vimeocdn.com/js/froogaloop2.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://mreza.rs/wp-content/plugins/lbg_universal_video_player_addon_visual_composer/universal_video_player/js/universal_video_player.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://mreza.rs/wp-content/plugins/lbg_universal_video_player_addon_visual_composer/universal_video_player/js/google_a.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://mreza.rs/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.0.9'></script>
<script type='text/javascript' src='http://mreza.rs/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.0.9'></script>
<link rel='https://api.w.org/' href='http://mreza.rs/wp-json/' />
<link rel='prev' title='Moram da kažem &#8211; Marko Somborac' href='http://mreza.rs/moram-da-kazem-marko-somborac/' />

<link rel="canonical" href="http://mreza.rs/moram-da-kazem-100-000-gledalaca/" />
<link rel='shortlink' href='http://mreza.rs/?p=6390' />
<link rel="alternate" type="application/json+oembed" href="http://mreza.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmreza.rs%2Fmoram-da-kazem-100-000-gledalaca%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mreza.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmreza.rs%2Fmoram-da-kazem-100-000-gledalaca%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://mreza.rs/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://mreza.rs/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.0.9 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type1";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";
var td_ajax_url="http:\/\/mreza.rs\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.1";
var td_get_template_directory_uri="http:\/\/mreza.rs\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Molimo sa\u010dekajte...";
var td_email_user_pass_incorrect="Korisni\u010dko ime ili lozinka neispravni!";
var td_email_user_incorrect="Email ili korisni\u010dko ime neispravni!";
var td_email_incorrect="Email neispravan!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#00aeef";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Prethodni (leva strelica)";
var td_magnific_popup_translation_tNext="Slede\u010di (desna strelica)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77355418-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="Mreža"/>
  <meta property="og:title" content="Moram da kažem - 100.000 gledalaca"/>
  <meta property="og:url" content="http://mreza.rs/moram-da-kazem-100-000-gledalaca/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Moram da kažem - 100.000 gledalaca"/>
  <meta property="og:image" content="http://mreza.rs/wp-content/uploads/2017/02/MDK-100000-gledalaca.png"/>
  <meta property="article:published_time" content="2017-02-10T12:16:02+00:00"/>
  <meta property="article:modified_time" content="2017-02-10T12:16:02+00:00" />
  <meta property="og:updated_time" content="2017-02-10T12:16:02+00:00" />
  <meta property="article:section" content="Moram da kažem"/>
  <meta property="fb:app_id" content="220792011634768"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Moram da kažem - 100.000 gledalaca"/>
  <meta itemprop="description" content="Moram da kažem - 100.000 gledalaca"/>
  <meta itemprop="image" content="http://mreza.rs/wp-content/uploads/2017/02/MDK-100000-gledalaca.png"/>
 <!-- Twitter Cards -->
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->

</head>

<body class="post-template-default single single-post postid-6390 single-format-video moram-da-kazem-100-000-gledalaca single_template_2 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ProdukcijskaGrupaMreza/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/PGMreza" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCztnX14OXLw8tJvqArUWYRQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glavni-meni-container"><ul id="menu-glavni-meni" class="td-mobile-main-menu"><li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-34"><a href="http://mreza.rs/">Naslovna</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38"><a>Emisije<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2350"><a href="http://mreza.rs/category/dokumentarni-program/">Dokumentarni program<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-2884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2884"><a href="http://mreza.rs/category/dokumentarni-program/generacija-95/">Generacija 95</a></li>
		<li id="menu-item-2351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2351"><a href="http://mreza.rs/category/dokumentarni-program/sud-u-strazburu-10-slucajeva/">Sud u Strazburu – 10 slučajeva</a></li>
		<li id="menu-item-2885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2885"><a href="http://mreza.rs/category/dokumentarni-program/pg-mreza-o-kosovu/">PG Mreža o Kosovu</a></li>
		<li id="menu-item-2886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2886"><a href="http://mreza.rs/category/dokumentarni-program/pg-mreza-o-nato/">PG MREŽA O NATO</a></li>
	</ul>
</li>
	<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35"><a href="http://mreza.rs/arhiva/">Arhiva<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-2782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2782"><a href="http://mreza.rs/category/evronet/">Evronet</a></li>
		<li id="menu-item-2887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2887"><a href="http://mreza.rs/category/utisak-nedelje/">Utisak nedelje</a></li>
	</ul>
</li>
	<li id="menu-item-2291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2291"><a href="http://mreza.rs/category/ekipa-emisija-za-decu/">Ekipa &#8211; emisija za decu</a></li>
	<li id="menu-item-2410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2410"><a href="http://mreza.rs/category/moj-prvi-glas/">Moj Prvi glas</a></li>
</ul>
</li>
<li id="menu-item-2241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2241"><a href="http://mreza.rs/category/tv-mreza/">TV MREŽA</a></li>
<li id="menu-item-2883" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2883"><a href="http://mreza.rs/category/moram-da-kazem/">Moram da kažem</a></li>
<li id="menu-item-6118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6118"><a href="http://mreza.rs/category/pravo-na-medije/">Pravo na medije</a></li>
<li id="menu-item-2544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2544"><a href="http://mreza.rs/category/pg-mreza-u-medijima/">PG mreža u medijima</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39"><a>Info<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="http://mreza.rs/o-nama/">O nama</a></li>
	<li id="menu-item-5592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5592"><a href="http://mreza.rs/osnivaci/">Osnivaci</a></li>
	<li id="menu-item-5598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5598"><a href="http://mreza.rs/tim-mreze/">Tim Mreže</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="http://mreza.rs/kontakt/">Kontakt</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://mreza.rs/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pretraga</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 3
-->
<div class="td-header-wrap td-header-style-3">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                Friday, February 10, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-gornji-meni" class="top-header-menu"><li id="menu-item-2595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2595"><a href="http://mreza.rs/o-nama/">O nama</a></li>
<li id="menu-item-2594" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2594"><a href="http://mreza.rs/kontakt/">Kontakt</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ProdukcijskaGrupaMreza/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/PGMreza" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCztnX14OXLw8tJvqArUWYRQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://mreza.rs/">
            <img class="td-retina-data" data-retina="http://h0.mreza.rs/wp-content/uploads/2016/04/logo-mreza-retina.png" src="http://h0.mreza.rs/wp-content/uploads/2016/04/logo-mreza1.png" alt="Produkcijska grupa Mreža" title="MREŽA"/>
            <span class="td-visual-hidden">Mreža</span>
        </a>
                </div>
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  ">
<div id="rev_slider_3_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" style="margin:0px auto;background-color:transparent;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.0.9 auto mode -->
	<div id="rev_slider_3_1" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.0.9">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-6" data-transition="cube" data-slotamount="default"  data-easein="default" data-easeout="default" data-masterspeed="default"  data-delay="2710"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://mreza.rs/wp-content/uploads/2016/09/baner-Moram-da-kazem.gif"  alt=""  width="710" height="90" data-bgposition="center center" data-kenburns="on" data-duration="10000" data-ease="Linear.easeNone" data-scalestart="100" data-scaleend="100" data-rotatestart="0" data-rotateend="0" data-offsetstart="0 0" data-offsetend="0 0" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-6" data-transition="cube" data-slotamount="default"  data-easein="default" data-easeout="default" data-masterspeed="default"  data-delay="2710"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://mreza.rs/wp-content/uploads/2016/09/baner-Moram-da-kazem.gif"  alt=""  width="710" height="90" data-bgposition="center center" data-kenburns="on" data-duration="10000" data-ease="Linear.easeNone" data-scalestart="100" data-scaleend="100" data-rotatestart="0" data-rotateend="0" data-offsetstart="0 0" data-offsetend="0 0" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
</ul>
<div class="tp-static-layers">
</div>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}
				else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
						/******************************************
				-	PREPARE PLACEHOLDER FOR SLIDER	-
			******************************************/

			var setREVStartSize=function(){
				try{var e=new Object,i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
					e.c = jQuery('#rev_slider_3_1');
					e.gridwidth = [728];
					e.gridheight = [90];
							
					e.sliderLayout = "auto";
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};
						
				
			setREVStartSize();
			function revslider_showDoubleJqueryError(sliderID) {
					var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
					errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
					errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
					errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
					errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>"
						jQuery(sliderID).show().html(errorMessage);
				}
						var tpj=jQuery;
			
			var revapi3;
			tpj(document).ready(function() {
				if(tpj("#rev_slider_3_1").revolution == undefined){
					revslider_showDoubleJqueryError("#rev_slider_3_1");
				}else{
					revapi3 = tpj("#rev_slider_3_1").show().revolution({
						sliderType:"standard",
						jsFileLocation:"http://mreza.rs/wp-content/plugins/revslider/public/assets/js/",
						sliderLayout:"auto",
						dottedOverlay:"none",
						delay:3000,
						navigation: {
							onHoverStop:"off",
						},
						gridwidth:728,
						gridheight:90,
						lazyType:"none",
						shadow:0,
						spinner:"spinner3",
						stopLoop:"off",
						stopAfterLoops:-1,
						stopAtSlide:-1,
						shuffle:"off",
						autoHeight:"off",
						disableProgressBar:"on",
						hideThumbsOnMobile:"off",
						hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						debugMode:false,
						fallbacks: {
							simplifyAll:"off",
							nextSlideOnWindowFocus:"off",
							disableFocusListener:false,
						}
					});
				}
			});	/*ready*/
		</script>
		<script>
					var htmlDivCss = '	#rev_slider_3_1_wrapper .tp-loader.spinner3 div { background-color: #FFFFFF !important; } ';
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}
					else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
					</script>
					</div><!-- END REVOLUTION SLIDER --></div>

</div>            </div>
        </div>

        <div class="td-header-menu-wrap">
            <div class="td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="http://mreza.rs/">
		<img class="td-retina-data" data-retina="http://h0.mreza.rs/wp-content/uploads/2016/04/logo-mreza-RETINA-MOB-300x117.png" src="http://h0.mreza.rs/wp-content/uploads/2016/04/logo-mreza-MOB.png" alt="Produkcijska grupa Mreža" title="MREŽA"/>
	</a>
		<a class="td-header-logo td-sticky-disable" href="http://mreza.rs/">
		<img class="td-retina-data" data-retina="http://h0.mreza.rs/wp-content/uploads/2016/04/logo-mreza-retina.png" src="http://h0.mreza.rs/wp-content/uploads/2016/04/logo-mreza1.png" alt="Produkcijska grupa Mreža" title="MREŽA"/>
	</a>
	    </div>
    <div class="menu-glavni-meni-container"><ul id="menu-glavni-meni-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-34"><a href="http://mreza.rs/">Naslovna</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-38"><a>Emisije</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2350"><a href="http://mreza.rs/category/dokumentarni-program/">Dokumentarni program</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2884"><a href="http://mreza.rs/category/dokumentarni-program/generacija-95/">Generacija 95</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2351"><a href="http://mreza.rs/category/dokumentarni-program/sud-u-strazburu-10-slucajeva/">Sud u Strazburu – 10 slučajeva</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2885"><a href="http://mreza.rs/category/dokumentarni-program/pg-mreza-o-kosovu/">PG Mreža o Kosovu</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2886"><a href="http://mreza.rs/category/dokumentarni-program/pg-mreza-o-nato/">PG MREŽA O NATO</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-35"><a href="http://mreza.rs/arhiva/">Arhiva</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2782"><a href="http://mreza.rs/category/evronet/">Evronet</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2887"><a href="http://mreza.rs/category/utisak-nedelje/">Utisak nedelje</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2291"><a href="http://mreza.rs/category/ekipa-emisija-za-decu/">Ekipa &#8211; emisija za decu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2410"><a href="http://mreza.rs/category/moj-prvi-glas/">Moj Prvi glas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2241"><a href="http://mreza.rs/category/tv-mreza/">TV MREŽA</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_589de6670908a = new tdBlock();
block_td_uid_2_589de6670908a.id = "td_uid_2_589de6670908a";
block_td_uid_2_589de6670908a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_2_589de6670908a_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_589de6670908a.td_column_number = "3";
block_td_uid_2_589de6670908a.block_type = "td_block_mega_menu";
block_td_uid_2_589de6670908a.post_count = "5";
block_td_uid_2_589de6670908a.found_posts = "315";
block_td_uid_2_589de6670908a.header_color = "";
block_td_uid_2_589de6670908a.ajax_pagination_infinite_stop = "";
block_td_uid_2_589de6670908a.max_num_pages = "63";
tdBlocksArray.push(block_td_uid_2_589de6670908a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_589de6670908a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_589de6670908a" ><div id=td_uid_2_589de6670908a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mreza.rs/mediji-i-jezik-kada-strada-jezik-stradaju-i-nase-misli/" rel="bookmark" title="MEDIJI I JEZIK, kada strada jezik stradaju i naše misli"><img width="180" height="135" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2017/02/TV-Mreza-831--180x135.jpg" alt="" title="MEDIJI I JEZIK, kada strada jezik stradaju i naše misli"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mreza.rs/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mreza.rs/mediji-i-jezik-kada-strada-jezik-stradaju-i-nase-misli/" rel="bookmark" title="MEDIJI I JEZIK, kada strada jezik stradaju i naše misli">MEDIJI I JEZIK, kada strada jezik stradaju i naše misli</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mreza.rs/beograd-migrant-na-ledu/" rel="bookmark" title="BEOGRAD, migrant na ledu"><img width="180" height="135" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2017/01/TV-Mreza-830pr01-180x135.jpg" alt="" title="BEOGRAD, migrant na ledu"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mreza.rs/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mreza.rs/beograd-migrant-na-ledu/" rel="bookmark" title="BEOGRAD, migrant na ledu">BEOGRAD, migrant na ledu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mreza.rs/zakon-zabrana-negiranja-genocida-2/" rel="bookmark" title="ZAKON, zabrana negiranja genocida"><img width="180" height="135" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2017/01/TV-Mreza-830pr02-180x135.jpg" alt="" title="ZAKON, zabrana negiranja genocida"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mreza.rs/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mreza.rs/zakon-zabrana-negiranja-genocida-2/" rel="bookmark" title="ZAKON, zabrana negiranja genocida">ZAKON, zabrana negiranja genocida</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mreza.rs/internet-i-zdravlje-zbunjujuce-i-opasne-informacije/" rel="bookmark" title="INTERNET I ZDRAVLJE, zbunjujuće i opasne informacije"><img width="180" height="135" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2017/01/TV-Mreza-830pr03-180x135.jpg" alt="" title="INTERNET I ZDRAVLJE, zbunjujuće i opasne informacije"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mreza.rs/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mreza.rs/internet-i-zdravlje-zbunjujuce-i-opasne-informacije/" rel="bookmark" title="INTERNET I ZDRAVLJE, zbunjujuće i opasne informacije">INTERNET I ZDRAVLJE, zbunjujuće i opasne informacije</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mreza.rs/transplantacija-organa-najvazniji-poziv-u-zivotu/" rel="bookmark" title="TRANSPLANTACIJA ORGANA, najvažniji poziv u životu"><img width="180" height="135" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2017/01/TV-Mreza-830pr04-180x135.jpg" alt="" title="TRANSPLANTACIJA ORGANA, najvažniji poziv u životu"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mreza.rs/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mreza.rs/transplantacija-organa-najvazniji-poziv-u-zivotu/" rel="bookmark" title="TRANSPLANTACIJA ORGANA, najvažniji poziv u životu">TRANSPLANTACIJA ORGANA, najvažniji poziv u životu</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_589de6670908a" data-td_block_id="td_uid_2_589de6670908a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_589de6670908a" data-td_block_id="td_uid_2_589de6670908a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-2883"><a href="http://mreza.rs/category/moram-da-kazem/">Moram da kažem</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_589de6670bf9b = new tdBlock();
block_td_uid_3_589de6670bf9b.id = "td_uid_3_589de6670bf9b";
block_td_uid_3_589de6670bf9b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_3_589de6670bf9b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_589de6670bf9b.td_column_number = "3";
block_td_uid_3_589de6670bf9b.block_type = "td_block_mega_menu";
block_td_uid_3_589de6670bf9b.post_count = "5";
block_td_uid_3_589de6670bf9b.found_posts = "21";
block_td_uid_3_589de6670bf9b.header_color = "";
block_td_uid_3_589de6670bf9b.ajax_pagination_infinite_stop = "";
block_td_uid_3_589de6670bf9b.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_3_589de6670bf9b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_589de6670bf9b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_589de6670bf9b" ><div id=td_uid_3_589de6670bf9b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mreza.rs/moram-da-kazem-100-000-gledalaca/" rel="bookmark" title="Moram da kažem &#8211; 100.000 gledalaca"><img width="180" height="135" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2017/02/MDK-100000-gledalaca-180x135.png" alt="" title="Moram da kažem &#8211; 100.000 gledalaca"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mreza.rs/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mreza.rs/moram-da-kazem-100-000-gledalaca/" rel="bookmark" title="Moram da kažem &#8211; 100.000 gledalaca">Moram da kažem &#8211; 100.000 gledalaca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mreza.rs/moram-da-kazem-marko-somborac/" rel="bookmark" title="Moram da kažem &#8211; Marko Somborac"><img width="180" height="135" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2017/02/MDK-MArko-Somborac-180x135.png" alt="" title="Moram da kažem &#8211; Marko Somborac"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mreza.rs/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mreza.rs/moram-da-kazem-marko-somborac/" rel="bookmark" title="Moram da kažem &#8211; Marko Somborac">Moram da kažem &#8211; Marko Somborac</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mreza.rs/moram-da-kazem-milos-teodorovic/" rel="bookmark" title="Moram da kažem &#8211; Miloš Teodorović"><img width="180" height="135" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2017/02/MDK-Milos-Teodorovic-novi-180x135.png" alt="" title="Moram da kažem &#8211; Miloš Teodorović"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mreza.rs/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mreza.rs/moram-da-kazem-milos-teodorovic/" rel="bookmark" title="Moram da kažem &#8211; Miloš Teodorović">Moram da kažem &#8211; Miloš Teodorović</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mreza.rs/moram-da-kazem-slobodan-georgiev/" rel="bookmark" title="Moram da kažem &#8211; Slobodan Georgiev"><img width="180" height="135" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2017/01/Slobodan-Georgiev-Moram-da-kazem-PG-Mreza-180x135.png" alt="" title="Moram da kažem &#8211; Slobodan Georgiev"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mreza.rs/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mreza.rs/moram-da-kazem-slobodan-georgiev/" rel="bookmark" title="Moram da kažem &#8211; Slobodan Georgiev">Moram da kažem &#8211; Slobodan Georgiev</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mreza.rs/moram-da-kazem-srdjan-skoro/" rel="bookmark" title="Moram da kažem &#8211; Srdjan Škoro"><img width="180" height="135" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2017/01/Srdjan-Skoro-MDK-180x135.png" alt="" title="Moram da kažem &#8211; Srdjan Škoro"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mreza.rs/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mreza.rs/moram-da-kazem-srdjan-skoro/" rel="bookmark" title="Moram da kažem &#8211; Srdjan Škoro">Moram da kažem &#8211; Srdjan Škoro</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_589de6670bf9b" data-td_block_id="td_uid_3_589de6670bf9b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_589de6670bf9b" data-td_block_id="td_uid_3_589de6670bf9b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-6118"><a href="http://mreza.rs/category/pravo-na-medije/">Pravo na medije</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_589de6670e9c8 = new tdBlock();
block_td_uid_4_589de6670e9c8.id = "td_uid_4_589de6670e9c8";
block_td_uid_4_589de6670e9c8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_4_589de6670e9c8_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_589de6670e9c8.td_column_number = "3";
block_td_uid_4_589de6670e9c8.block_type = "td_block_mega_menu";
block_td_uid_4_589de6670e9c8.post_count = "4";
block_td_uid_4_589de6670e9c8.found_posts = "4";
block_td_uid_4_589de6670e9c8.header_color = "";
block_td_uid_4_589de6670e9c8.ajax_pagination_infinite_stop = "";
block_td_uid_4_589de6670e9c8.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_4_589de6670e9c8);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_589de6670e9c8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_589de6670e9c8" ><div id=td_uid_4_589de6670e9c8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mreza.rs/kako-odbraniti-slobodu-izrazavanja/" rel="bookmark" title="„Kako odbraniti slobodu izražavanja?”"><img width="180" height="135" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2017/01/Maja-Divac-Pravo-na-medije-sloboda-izrazavanja-180x135.png" alt="" title="„Kako odbraniti slobodu izražavanja?”"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mreza.rs/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mreza.rs/kako-odbraniti-slobodu-izrazavanja/" rel="bookmark" title="„Kako odbraniti slobodu izražavanja?”">„Kako odbraniti slobodu izražavanja?”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mreza.rs/studenti-fpn-debata-uz-emisiju-kako-postati-medijski-pismen/" rel="bookmark" title="Studenti FPN: debata uz emisiju „Kako postati medijski pismen”"><img width="180" height="135" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2016/12/FPN-studenti-debata-Pravo-na-medije-180x135.png" alt="" title="Studenti FPN: debata uz emisiju „Kako postati medijski pismen”"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mreza.rs/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mreza.rs/studenti-fpn-debata-uz-emisiju-kako-postati-medijski-pismen/" rel="bookmark" title="Studenti FPN: debata uz emisiju „Kako postati medijski pismen”">Studenti FPN: debata uz emisiju „Kako postati medijski pismen”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mreza.rs/koja-je-uloga-javnih-medijskih-servisa/" rel="bookmark" title="„Koja je uloga javnih medijskih servisa?”"><img width="180" height="135" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2016/11/najava-03-za-TV-Mrezu-01.11-180x135.jpg" alt="" title="„Koja je uloga javnih medijskih servisa?”"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mreza.rs/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mreza.rs/koja-je-uloga-javnih-medijskih-servisa/" rel="bookmark" title="„Koja je uloga javnih medijskih servisa?”">„Koja je uloga javnih medijskih servisa?”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mreza.rs/kako-postati-medijski-pismen-2/" rel="bookmark" title="Kako postati medijski pismen?"><img width="180" height="135" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2016/10/najava-01-za-TV-Mrezu-01.11-180x135.jpg" alt="" title="Kako postati medijski pismen?"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mreza.rs/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mreza.rs/kako-postati-medijski-pismen-2/" rel="bookmark" title="Kako postati medijski pismen?">Kako postati medijski pismen?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_589de6670e9c8" data-td_block_id="td_uid_4_589de6670e9c8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_4_589de6670e9c8" data-td_block_id="td_uid_4_589de6670e9c8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2544"><a href="http://mreza.rs/category/pg-mreza-u-medijima/">PG mreža u medijima</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_589de66710c5f = new tdBlock();
block_td_uid_5_589de66710c5f.id = "td_uid_5_589de66710c5f";
block_td_uid_5_589de66710c5f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_5_589de66710c5f_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_589de66710c5f.td_column_number = "3";
block_td_uid_5_589de66710c5f.block_type = "td_block_mega_menu";
block_td_uid_5_589de66710c5f.post_count = "5";
block_td_uid_5_589de66710c5f.found_posts = "44";
block_td_uid_5_589de66710c5f.header_color = "";
block_td_uid_5_589de66710c5f.ajax_pagination_infinite_stop = "";
block_td_uid_5_589de66710c5f.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_5_589de66710c5f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_589de66710c5f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_589de66710c5f" ><div id=td_uid_5_589de66710c5f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mreza.rs/lila-radonjic-nije-rec-samo-o-tabloidnom-novinarstvu-nego-i-o-tabloidnom-zivotu-koji-se-nudi/" rel="bookmark" title="Lila Radonjić: Nije reč samo o tabloidnom novinarstvu nego i o tabloidnom životu koji se nudi"><img width="180" height="135" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2017/02/Lila-Radonjic-foto-Vesna-Andjic-180x135.jpg" alt="" title="Lila Radonjić: Nije reč samo o tabloidnom novinarstvu nego i o tabloidnom životu koji se nudi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mreza.rs/lila-radonjic-nije-rec-samo-o-tabloidnom-novinarstvu-nego-i-o-tabloidnom-zivotu-koji-se-nudi/" rel="bookmark" title="Lila Radonjić: Nije reč samo o tabloidnom novinarstvu nego i o tabloidnom životu koji se nudi">Lila Radonjić: Nije reč samo o tabloidnom novinarstvu nego i o tabloidnom životu koji se nudi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mreza.rs/maja-divac-zivimo-u-razorenoj-zemlji-potrebne-korenite-promene/" rel="bookmark" title="Maja Divac: Živimo u razorenoj zemlji, potrebne korenite promene"><img width="180" height="135" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2017/02/Maja-Divac-gostovanje-na-N1-emisija-180x135.png" alt="" title="Maja Divac: Živimo u razorenoj zemlji, potrebne korenite promene"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mreza.rs/maja-divac-zivimo-u-razorenoj-zemlji-potrebne-korenite-promene/" rel="bookmark" title="Maja Divac: Živimo u razorenoj zemlji, potrebne korenite promene">Maja Divac: Živimo u razorenoj zemlji, potrebne korenite promene</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mreza.rs/maja-divac-da-li-bi-sud-u-strazburu-presudio-u-korist-nin-a/" rel="bookmark" title="Maja Divac: Da li bi Sud u Strazburu presudio u korist NIN-a?"><img width="180" height="135" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2017/01/Maja-Divac-autorski-tekst-Da-li-bi-Sud-u-Strazburu-presudio-u-korist-NIN-a-180x135.png" alt="" title="Maja Divac: Da li bi Sud u Strazburu presudio u korist NIN-a?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mreza.rs/maja-divac-da-li-bi-sud-u-strazburu-presudio-u-korist-nin-a/" rel="bookmark" title="Maja Divac: Da li bi Sud u Strazburu presudio u korist NIN-a?">Maja Divac: Da li bi Sud u Strazburu presudio u korist NIN-a?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mreza.rs/javni-medijski-servis-ne-sme-da-zavisi-od-novca-koji-dodeljuje-vlada/" rel="bookmark" title="Maja Divac: Javni medijski servis ne sme da zavisi od novca koji dodeljuje vlada"><img width="180" height="135" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2017/01/Maja-Divac-PG-Mreza-autorski-tekst-180x135.jpg" alt="" title="Maja Divac: Javni medijski servis ne sme da zavisi od novca koji dodeljuje vlada"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mreza.rs/javni-medijski-servis-ne-sme-da-zavisi-od-novca-koji-dodeljuje-vlada/" rel="bookmark" title="Maja Divac: Javni medijski servis ne sme da zavisi od novca koji dodeljuje vlada">Maja Divac: Javni medijski servis ne sme da zavisi od novca koji dodeljuje vlada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mreza.rs/vlada-milic-politicke-stranke-kao-zvezda-i-partizan/" rel="bookmark" title="Vladimir Milić: Političke stranke kao Zvezda i Partizan"><img width="180" height="135" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2016/11/vlada-milic-180x135.jpg" alt="" title="Vladimir Milić: Političke stranke kao Zvezda i Partizan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mreza.rs/vlada-milic-politicke-stranke-kao-zvezda-i-partizan/" rel="bookmark" title="Vladimir Milić: Političke stranke kao Zvezda i Partizan">Vladimir Milić: Političke stranke kao Zvezda i Partizan</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_589de66710c5f" data-td_block_id="td_uid_5_589de66710c5f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_589de66710c5f" data-td_block_id="td_uid_5_589de66710c5f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-39"><a>Info</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44"><a href="http://mreza.rs/o-nama/">O nama</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5592"><a href="http://mreza.rs/osnivaci/">Osnivaci</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5598"><a href="http://mreza.rs/tim-mreze/">Tim Mreže</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43"><a href="http://mreza.rs/kontakt/">Kontakt</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://mreza.rs/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pretraga" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>
</div><div class="td-container td-post-template-2">
    <div class="td-container-border">
        <article id="post-6390" class="post-6390 post type-post status-publish format-video has-post-thumbnail hentry category-moram-da-kazem post_format-post-format-video" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://mreza.rs/"><span itemprop="title">Naslovna</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Pogledaj sve postove Moram da kažem" class="entry-crumb" itemprop="url" href="http://mreza.rs/category/moram-da-kazem/"><span itemprop="title">Moram da kažem</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Moram da kažem &#8211; 100.000 gledalaca"><meta itemprop="url" content = "http://mreza.rs/moram-da-kazem-100-000-gledalaca/">Moram da kažem &#8211; 100.000 gledalaca</span></div>
                        <ul class="td-category"><li class="entry-category"><a  href="http://mreza.rs/category/moram-da-kazem/">Moram da kažem</a></li></ul>
                        <header>
                            <h1 class="entry-title">Moram da kažem &#8211; 100.000 gledalaca</h1>

                            

                            <div class="meta-info">

                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://mreza.rs/author/vladap/">PG Mreža</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-10T12:16:02+00:00" >February 10, 2017</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-6390">12</span></div>                                <div class="td-post-comments"><a href="http://mreza.rs/moram-da-kazem-100-000-gledalaca/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content td-pb-padding-side">
            
            <div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><style>		.html5_vp2_my_center_804048 {			width:646px;  margin:0px auto;		}		@media screen and (max-width:646px) {			.html5_vp2_my_center_804048 {				width:100%;  margin:0px auto;			}		}	</style><script>		jQuery(function() {			jQuery("#vp2_html5_804048").vp2_html5_bottomPlaylist_Video({skin:"futuristicChrome",				initialVolume:1,				showInfo: true,				autoPlayFirstMovie:false,				autoPlay:true,				loop:true,				seekBarAdjust:285,				borderWidth: 3,				borderColor: "#00aeef",				thumbsReflection:50,				numberOfThumbsPerScreen:4,				autoHideControllers: false,				thumbsOnMarginTop:13,								responsive: true,				responsiveRelativeToBrowser: false});			});	</script><div class="html5_vp2_my_center_804048"><div class="vp2_html5_bottomPlaylistBorder">     		<div class="vp2_html5_bottomPlaylist">				<video id="vp2_html5_804048" width="640" height="360" preload="auto"><div class="xplaylist"><ul>                                <li class="xtitle">Moram da kažem - 100.000 gledalaca</li>                                <li class="xdesc"></li>                                <li class="xthumb">http://mreza.rs/wp-content/uploads/2017/02/MDK-100000-gledalaca-1024x558.png</li>                                <li class="xpreview">http://mreza.rs/wp-content/uploads/2017/02/MDK-100000-gledalaca-1024x558.png</li>                                <li class="xsources_mp4">http://mreza.rs/wp-content/uploads/2017/02/Moram-da-kazem-100000-gledalaca.mp4</li>                                <li class="xsources_webm"></li>                            </ul></div></video> </div>                    </div>     <!-- border --> </div>  	<br style="clear:both;"></div></div></div></div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">PODELI</span>
            <div class="td-default-sharing ">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmreza.rs%2Fmoram-da-kazem-100-000-gledalaca%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Moram+da+ka%C5%BEem+%E2%80%93+100.000+gledalaca&url=http%3A%2F%2Fmreza.rs%2Fmoram-da-kazem-100-000-gledalaca%2F&via=Mre%C5%BEa"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://mreza.rs/moram-da-kazem-100-000-gledalaca/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://mreza.rs/moram-da-kazem-100-000-gledalaca/&amp;media=http://mreza.rs/wp-content/uploads/2017/02/MDK-100000-gledalaca.png" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Moram+da+ka%C5%BEem+%E2%80%93+100.000+gledalaca%20-%20http%3A%2F%2Fmreza.rs%2Fmoram-da-kazem-100-000-gledalaca%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Prethodni </span><a href="http://mreza.rs/moram-da-kazem-marko-somborac/">Moram da kažem &#8211; Marko Somborac</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://mreza.rs/author/vladap/"><img alt='' src='http://0.gravatar.com/avatar/3310a7f1ccb01316b920aaa4f8faee19?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3310a7f1ccb01316b920aaa4f8faee19?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://mreza.rs/author/vladap/">PG Mreža</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="PG Mreža"></span><meta itemprop="datePublished" content="2017-02-10T12:16:02+00:00"><meta itemprop="dateModified" content="2017-02-10T12:16:02+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://mreza.rs/moram-da-kazem-100-000-gledalaca/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://h0.mreza.rs/wp-content/uploads/2016/04/logo-mreza1.png"></span><meta itemprop="name" content="Mreža"></span><meta itemprop="headline " content="Moram da kažem - 100.000 gledalaca"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://mreza.rs/wp-content/uploads/2017/02/MDK-100000-gledalaca.png"><meta itemprop="width" content="1435"><meta itemprop="height" content="782"></span>        </footer>

    <script>var block_td_uid_6_589de66716af0 = new tdBlock();
block_td_uid_6_589de66716af0.id = "td_uid_6_589de66716af0";
block_td_uid_6_589de66716af0.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_6_589de66716af0_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":6390,"live_filter_cur_post_author":"2"}';
block_td_uid_6_589de66716af0.td_column_number = "3";
block_td_uid_6_589de66716af0.block_type = "td_block_related_posts";
block_td_uid_6_589de66716af0.post_count = "3";
block_td_uid_6_589de66716af0.found_posts = "20";
block_td_uid_6_589de66716af0.header_color = "";
block_td_uid_6_589de66716af0.ajax_pagination_infinite_stop = "";
block_td_uid_6_589de66716af0.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_6_589de66716af0);
</script><div class="td_block_wrap td_block_related_posts td_uid_6_589de66716af0_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_589de66716af0" ><h4 class="td-related-title"><a id="td_uid_7_589de6671719e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_589de66716af0" href="#">POVEZANI ČLANCI</a><a id="td_uid_8_589de667171d7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_589de66716af0" href="#">VIŠE OD OVOG AUTORA</a></h4><div id=td_uid_6_589de66716af0 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mreza.rs/moram-da-kazem-marko-somborac/" rel="bookmark" title="Moram da kažem &#8211; Marko Somborac"><img width="238" height="178" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2017/02/MDK-MArko-Somborac-238x178.png" alt="" title="Moram da kažem &#8211; Marko Somborac"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mreza.rs/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mreza.rs/moram-da-kazem-marko-somborac/" rel="bookmark" title="Moram da kažem &#8211; Marko Somborac">Moram da kažem &#8211; Marko Somborac</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mreza.rs/moram-da-kazem-milos-teodorovic/" rel="bookmark" title="Moram da kažem &#8211; Miloš Teodorović"><img width="238" height="178" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2017/02/MDK-Milos-Teodorovic-novi-238x178.png" alt="" title="Moram da kažem &#8211; Miloš Teodorović"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mreza.rs/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mreza.rs/moram-da-kazem-milos-teodorovic/" rel="bookmark" title="Moram da kažem &#8211; Miloš Teodorović">Moram da kažem &#8211; Miloš Teodorović</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mreza.rs/moram-da-kazem-slobodan-georgiev/" rel="bookmark" title="Moram da kažem &#8211; Slobodan Georgiev"><img width="238" height="178" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2017/01/Slobodan-Georgiev-Moram-da-kazem-PG-Mreza-238x178.png" alt="" title="Moram da kažem &#8211; Slobodan Georgiev"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mreza.rs/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mreza.rs/moram-da-kazem-slobodan-georgiev/" rel="bookmark" title="Moram da kažem &#8211; Slobodan Georgiev">Moram da kažem &#8211; Slobodan Georgiev</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_589de66716af0" data-td_block_id="td_uid_6_589de66716af0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_589de66716af0" data-td_block_id="td_uid_6_589de66716af0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">OSTAVI ODGOVOR <small><a rel="nofollow" id="cancel-comment-reply-link" href="/moram-da-kazem-100-000-gledalaca/#respond" style="display:none;">Otkaži odgovor</a></small></h3>			<form action="http://mreza.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" autocomplete="off" autocorrect="off" name="wj-Fy-lk-SHOyen" value="" /><div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Komentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Ime:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Napiši komentar:" /> <input type='hidden' name='comment_post_ID' value='6390' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_search"><form method="get" class="td-search-form-widget" action="http://mreza.rs/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Pretraga" />
    </div>
</form></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_589de6671868c_rand td-pb-border-top"  data-td-block-uid="td_uid_9_589de6671868c" ><script>var block_td_uid_9_589de6671868c = new tdBlock();
block_td_uid_9_589de6671868c.id = "td_uid_9_589de6671868c";
block_td_uid_9_589de6671868c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Najnovije","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_589de6671868c_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_589de6671868c.td_column_number = "1";
block_td_uid_9_589de6671868c.block_type = "td_block_7";
block_td_uid_9_589de6671868c.post_count = "5";
block_td_uid_9_589de6671868c.found_posts = "932";
block_td_uid_9_589de6671868c.header_color = "#";
block_td_uid_9_589de6671868c.ajax_pagination_infinite_stop = "";
block_td_uid_9_589de6671868c.max_num_pages = "187";
tdBlocksArray.push(block_td_uid_9_589de6671868c);
</script><h4 class="block-title"><span>Najnovije</span></h4><div id=td_uid_9_589de6671868c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://mreza.rs/moram-da-kazem-100-000-gledalaca/" rel="bookmark" title="Moram da kažem &#8211; 100.000 gledalaca"><img width="100" height="75" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2017/02/MDK-100000-gledalaca-100x75.png" alt="" title="Moram da kažem &#8211; 100.000 gledalaca"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://mreza.rs/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://mreza.rs/moram-da-kazem-100-000-gledalaca/" rel="bookmark" title="Moram da kažem &#8211; 100.000 gledalaca">Moram da kažem &#8211; 100.000 gledalaca</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-10T12:16:02+00:00" >February 10, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://mreza.rs/moram-da-kazem-marko-somborac/" rel="bookmark" title="Moram da kažem &#8211; Marko Somborac"><img width="100" height="75" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2017/02/MDK-MArko-Somborac-100x75.png" alt="" title="Moram da kažem &#8211; Marko Somborac"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://mreza.rs/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://mreza.rs/moram-da-kazem-marko-somborac/" rel="bookmark" title="Moram da kažem &#8211; Marko Somborac">Moram da kažem &#8211; Marko Somborac</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-09T11:12:10+00:00" >February 9, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://mreza.rs/mediji-i-jezik-kada-strada-jezik-stradaju-i-nase-misli/" rel="bookmark" title="MEDIJI I JEZIK, kada strada jezik stradaju i naše misli"><img width="100" height="75" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2017/02/TV-Mreza-831--100x75.jpg" alt="" title="MEDIJI I JEZIK, kada strada jezik stradaju i naše misli"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://mreza.rs/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://mreza.rs/mediji-i-jezik-kada-strada-jezik-stradaju-i-nase-misli/" rel="bookmark" title="MEDIJI I JEZIK, kada strada jezik stradaju i naše misli">MEDIJI I JEZIK, kada strada jezik stradaju i naše misli</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T15:40:00+00:00" >February 7, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://mreza.rs/lila-radonjic-nije-rec-samo-o-tabloidnom-novinarstvu-nego-i-o-tabloidnom-zivotu-koji-se-nudi/" rel="bookmark" title="Lila Radonjić: Nije reč samo o tabloidnom novinarstvu nego i o tabloidnom životu koji se nudi"><img width="100" height="75" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2017/02/Lila-Radonjic-foto-Vesna-Andjic-100x75.jpg" alt="" title="Lila Radonjić: Nije reč samo o tabloidnom novinarstvu nego i o tabloidnom životu koji se nudi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://mreza.rs/lila-radonjic-nije-rec-samo-o-tabloidnom-novinarstvu-nego-i-o-tabloidnom-zivotu-koji-se-nudi/" rel="bookmark" title="Lila Radonjić: Nije reč samo o tabloidnom novinarstvu nego i o tabloidnom životu koji se nudi">Lila Radonjić: Nije reč samo o tabloidnom novinarstvu nego i o...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T14:29:20+00:00" >February 7, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://mreza.rs/maja-divac-zivimo-u-razorenoj-zemlji-potrebne-korenite-promene/" rel="bookmark" title="Maja Divac: Živimo u razorenoj zemlji, potrebne korenite promene"><img width="100" height="75" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2017/02/Maja-Divac-gostovanje-na-N1-emisija-100x75.png" alt="" title="Maja Divac: Živimo u razorenoj zemlji, potrebne korenite promene"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://mreza.rs/maja-divac-zivimo-u-razorenoj-zemlji-potrebne-korenite-promene/" rel="bookmark" title="Maja Divac: Živimo u razorenoj zemlji, potrebne korenite promene">Maja Divac: Živimo u razorenoj zemlji, potrebne korenite promene</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-06T16:26:48+00:00" >February 6, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_archives_calendar"><div class="block-title"><span>Arhiva</span></div>
<!-- Archives Calendar Widget by Aleksei Polechin - alek´ - http://alek.be -->
<div class="calendar-archives twentyfourteenlight" id="arc-Arhiva-45"><div class="calendar-navigation"><a href="" class="prev-year"><span><</span></a><div class="menu-container months"><a href="http://mreza.rs/2017/02/" class="title">February 2017</a><ul class="menu"><li><a href="http://mreza.rs/2017/02/" class="2017 2 current" rel="0" >February 2017</a></li><li><a href="http://mreza.rs/2017/01/" class="2017 1" rel="1" >January 2017</a></li><li><a href="http://mreza.rs/2016/12/" class="2016 12" rel="2" >December 2016</a></li><li><a href="http://mreza.rs/2016/11/" class="2016 11" rel="3" >November 2016</a></li><li><a href="http://mreza.rs/2016/10/" class="2016 10" rel="4" >October 2016</a></li><li><a href="http://mreza.rs/2016/09/" class="2016 9" rel="5" >September 2016</a></li><li><a href="http://mreza.rs/2016/08/" class="2016 8" rel="6" >August 2016</a></li><li><a href="http://mreza.rs/2016/07/" class="2016 7" rel="7" >July 2016</a></li><li><a href="http://mreza.rs/2016/06/" class="2016 6" rel="8" >June 2016</a></li><li><a href="http://mreza.rs/2016/05/" class="2016 5" rel="9" >May 2016</a></li><li><a href="http://mreza.rs/2016/04/" class="2016 4" rel="10" >April 2016</a></li><li><a href="http://mreza.rs/2016/03/" class="2016 3" rel="11" >March 2016</a></li><li><a href="http://mreza.rs/2016/02/" class="2016 2" rel="12" >February 2016</a></li><li><a href="http://mreza.rs/2016/01/" class="2016 1" rel="13" >January 2016</a></li><li><a href="http://mreza.rs/2015/12/" class="2015 12" rel="14" >December 2015</a></li><li><a href="http://mreza.rs/2015/11/" class="2015 11" rel="15" >November 2015</a></li><li><a href="http://mreza.rs/2015/10/" class="2015 10" rel="16" >October 2015</a></li><li><a href="http://mreza.rs/2015/09/" class="2015 9" rel="17" >September 2015</a></li><li><a href="http://mreza.rs/2015/08/" class="2015 8" rel="18" >August 2015</a></li><li><a href="http://mreza.rs/2015/07/" class="2015 7" rel="19" >July 2015</a></li><li><a href="http://mreza.rs/2015/06/" class="2015 6" rel="20" >June 2015</a></li><li><a href="http://mreza.rs/2015/05/" class="2015 5" rel="21" >May 2015</a></li><li><a href="http://mreza.rs/2015/04/" class="2015 4" rel="22" >April 2015</a></li><li><a href="http://mreza.rs/2015/03/" class="2015 3" rel="23" >March 2015</a></li><li><a href="http://mreza.rs/2015/02/" class="2015 2" rel="24" >February 2015</a></li><li><a href="http://mreza.rs/2015/01/" class="2015 1" rel="25" >January 2015</a></li><li><a href="http://mreza.rs/2014/12/" class="2014 12" rel="26" >December 2014</a></li><li><a href="http://mreza.rs/2014/11/" class="2014 11" rel="27" >November 2014</a></li><li><a href="http://mreza.rs/2014/10/" class="2014 10" rel="28" >October 2014</a></li><li><a href="http://mreza.rs/2014/09/" class="2014 9" rel="29" >September 2014</a></li><li><a href="http://mreza.rs/2014/08/" class="2014 8" rel="30" >August 2014</a></li><li><a href="http://mreza.rs/2014/07/" class="2014 7" rel="31" >July 2014</a></li><li><a href="http://mreza.rs/2014/06/" class="2014 6" rel="32" >June 2014</a></li><li><a href="http://mreza.rs/2014/05/" class="2014 5" rel="33" >May 2014</a></li><li><a href="http://mreza.rs/2014/04/" class="2014 4" rel="34" >April 2014</a></li><li><a href="http://mreza.rs/2014/03/" class="2014 3" rel="35" >March 2014</a></li><li><a href="http://mreza.rs/2014/02/" class="2014 2" rel="36" >February 2014</a></li><li><a href="http://mreza.rs/2014/01/" class="2014 1" rel="37" >January 2014</a></li><li><a href="http://mreza.rs/2013/12/" class="2013 12" rel="38" >December 2013</a></li><li><a href="http://mreza.rs/2013/11/" class="2013 11" rel="39" >November 2013</a></li><li><a href="http://mreza.rs/2013/10/" class="2013 10" rel="40" >October 2013</a></li><li><a href="http://mreza.rs/2013/09/" class="2013 9" rel="41" >September 2013</a></li><li><a href="http://mreza.rs/2013/08/" class="2013 8" rel="42" >August 2013</a></li><li><a href="http://mreza.rs/2013/07/" class="2013 7" rel="43" >July 2013</a></li><li><a href="http://mreza.rs/2013/06/" class="2013 6" rel="44" >June 2013</a></li><li><a href="http://mreza.rs/2013/05/" class="2013 5" rel="45" >May 2013</a></li><li><a href="http://mreza.rs/2013/04/" class="2013 4" rel="46" >April 2013</a></li><li><a href="http://mreza.rs/2013/03/" class="2013 3" rel="47" >March 2013</a></li><li><a href="http://mreza.rs/2013/02/" class="2013 2" rel="48" >February 2013</a></li><li><a href="http://mreza.rs/2013/01/" class="2013 1" rel="49" >January 2013</a></li><li><a href="http://mreza.rs/2012/12/" class="2012 12" rel="50" >December 2012</a></li><li><a href="http://mreza.rs/2012/11/" class="2012 11" rel="51" >November 2012</a></li><li><a href="http://mreza.rs/2012/10/" class="2012 10" rel="52" >October 2012</a></li><li><a href="http://mreza.rs/2012/09/" class="2012 9" rel="53" >September 2012</a></li><li><a href="http://mreza.rs/2012/08/" class="2012 8" rel="54" >August 2012</a></li></ul><div class="arrow-down"><span>&#x25bc;</span></div></div><a href="" class="next-year"><span>></span></a></div><div class="week-row weekdays"><span class="day weekday">Mon</span><span class="day weekday">Tue</span><span class="day weekday">Wed</span><span class="day weekday">Thu</span><span class="day weekday">Fri</span><span class="day weekday">Sat</span><span class="day weekday last">Sun</span></div><div class="archives-years"><div class="year 2 2017 current" rel="0"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day has-posts"><a href="http://mreza.rs/2017/02/02/" title="February 2, 2017" data-date="2017-2-2">2</a></span><span class="day">3</span><span class="day">4</span><span class="day last">5</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2017/02/06/" title="February 6, 2017" data-date="2017-2-6">6</a></span><span class="day has-posts"><a href="http://mreza.rs/2017/02/07/" title="February 7, 2017" data-date="2017-2-7">7</a></span><span class="day">8</span><span class="day has-posts"><a href="http://mreza.rs/2017/02/09/" title="February 9, 2017" data-date="2017-2-9">9</a></span><span class="day today has-posts"><a href="http://mreza.rs/2017/02/10/" title="February 10, 2017" data-date="2017-2-10">10</a></span><span class="day">11</span><span class="day last">12</span></div>
<div class="week-row">
<span class="day">13</span><span class="day">14</span><span class="day">15</span><span class="day">16</span><span class="day">17</span><span class="day">18</span><span class="day last">19</span></div>
<div class="week-row">
<span class="day">20</span><span class="day">21</span><span class="day">22</span><span class="day">23</span><span class="day">24</span><span class="day">25</span><span class="day last">26</span></div>
<div class="week-row">
<span class="day">27</span><span class="day">28</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 1 2017" rel="1"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day last">1</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2017/01/02/" title="January 2, 2017" data-date="2017-1-2">2</a></span><span class="day">3</span><span class="day">4</span><span class="day">5</span><span class="day">6</span><span class="day">7</span><span class="day last">8</span></div>
<div class="week-row">
<span class="day">9</span><span class="day has-posts"><a href="http://mreza.rs/2017/01/10/" title="January 10, 2017" data-date="2017-1-10">10</a></span><span class="day">11</span><span class="day has-posts"><a href="http://mreza.rs/2017/01/12/" title="January 12, 2017" data-date="2017-1-12">12</a></span><span class="day">13</span><span class="day">14</span><span class="day last">15</span></div>
<div class="week-row">
<span class="day">16</span><span class="day has-posts"><a href="http://mreza.rs/2017/01/17/" title="January 17, 2017" data-date="2017-1-17">17</a></span><span class="day has-posts"><a href="http://mreza.rs/2017/01/18/" title="January 18, 2017" data-date="2017-1-18">18</a></span><span class="day has-posts"><a href="http://mreza.rs/2017/01/19/" title="January 19, 2017" data-date="2017-1-19">19</a></span><span class="day">20</span><span class="day">21</span><span class="day last">22</span></div>
<div class="week-row">
<span class="day">23</span><span class="day has-posts"><a href="http://mreza.rs/2017/01/24/" title="January 24, 2017" data-date="2017-1-24">24</a></span><span class="day has-posts"><a href="http://mreza.rs/2017/01/25/" title="January 25, 2017" data-date="2017-1-25">25</a></span><span class="day">26</span><span class="day">27</span><span class="day">28</span><span class="day last">29</span></div>
<div class="week-row">
<span class="day">30</span><span class="day has-posts"><a href="http://mreza.rs/2017/01/31/" title="January 31, 2017" data-date="2017-1-31">31</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 12 2016" rel="2"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day">2</span><span class="day">3</span><span class="day last">4</span></div>
<div class="week-row">
<span class="day">5</span><span class="day">6</span><span class="day">7</span><span class="day has-posts"><a href="http://mreza.rs/2016/12/08/" title="December 8, 2016" data-date="2016-12-8">8</a></span><span class="day">9</span><span class="day">10</span><span class="day last">11</span></div>
<div class="week-row">
<span class="day">12</span><span class="day has-posts"><a href="http://mreza.rs/2016/12/13/" title="December 13, 2016" data-date="2016-12-13">13</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/12/14/" title="December 14, 2016" data-date="2016-12-14">14</a></span><span class="day">15</span><span class="day">16</span><span class="day">17</span><span class="day last">18</span></div>
<div class="week-row">
<span class="day">19</span><span class="day has-posts"><a href="http://mreza.rs/2016/12/20/" title="December 20, 2016" data-date="2016-12-20">20</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/12/21/" title="December 21, 2016" data-date="2016-12-21">21</a></span><span class="day">22</span><span class="day">23</span><span class="day">24</span><span class="day last">25</span></div>
<div class="week-row">
<span class="day">26</span><span class="day">27</span><span class="day has-posts"><a href="http://mreza.rs/2016/12/28/" title="December 28, 2016" data-date="2016-12-28">28</a></span><span class="day">29</span><span class="day">30</span><span class="day">31</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 11 2016" rel="3"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="http://mreza.rs/2016/11/01/" title="November 1, 2016" data-date="2016-11-1">1</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/11/02/" title="November 2, 2016" data-date="2016-11-2">2</a></span><span class="day">3</span><span class="day">4</span><span class="day">5</span><span class="day last">6</span></div>
<div class="week-row">
<span class="day">7</span><span class="day has-posts"><a href="http://mreza.rs/2016/11/08/" title="November 8, 2016" data-date="2016-11-8">8</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/11/09/" title="November 9, 2016" data-date="2016-11-9">9</a></span><span class="day">10</span><span class="day">11</span><span class="day">12</span><span class="day last">13</span></div>
<div class="week-row">
<span class="day">14</span><span class="day has-posts"><a href="http://mreza.rs/2016/11/15/" title="November 15, 2016" data-date="2016-11-15">15</a></span><span class="day">16</span><span class="day has-posts"><a href="http://mreza.rs/2016/11/17/" title="November 17, 2016" data-date="2016-11-17">17</a></span><span class="day">18</span><span class="day">19</span><span class="day last">20</span></div>
<div class="week-row">
<span class="day">21</span><span class="day has-posts"><a href="http://mreza.rs/2016/11/22/" title="November 22, 2016" data-date="2016-11-22">22</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/11/23/" title="November 23, 2016" data-date="2016-11-23">23</a></span><span class="day">24</span><span class="day">25</span><span class="day">26</span><span class="day last">27</span></div>
<div class="week-row">
<span class="day">28</span><span class="day has-posts"><a href="http://mreza.rs/2016/11/29/" title="November 29, 2016" data-date="2016-11-29">29</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/11/30/" title="November 30, 2016" data-date="2016-11-30">30</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 10 2016" rel="4"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day last">2</span></div>
<div class="week-row">
<span class="day">3</span><span class="day has-posts"><a href="http://mreza.rs/2016/10/04/" title="October 4, 2016" data-date="2016-10-4">4</a></span><span class="day">5</span><span class="day">6</span><span class="day">7</span><span class="day">8</span><span class="day last">9</span></div>
<div class="week-row">
<span class="day">10</span><span class="day has-posts"><a href="http://mreza.rs/2016/10/11/" title="October 11, 2016" data-date="2016-10-11">11</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/10/12/" title="October 12, 2016" data-date="2016-10-12">12</a></span><span class="day">13</span><span class="day">14</span><span class="day">15</span><span class="day last">16</span></div>
<div class="week-row">
<span class="day">17</span><span class="day has-posts"><a href="http://mreza.rs/2016/10/18/" title="October 18, 2016" data-date="2016-10-18">18</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/10/19/" title="October 19, 2016" data-date="2016-10-19">19</a></span><span class="day">20</span><span class="day">21</span><span class="day">22</span><span class="day last">23</span></div>
<div class="week-row">
<span class="day">24</span><span class="day has-posts"><a href="http://mreza.rs/2016/10/25/" title="October 25, 2016" data-date="2016-10-25">25</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/10/26/" title="October 26, 2016" data-date="2016-10-26">26</a></span><span class="day">27</span><span class="day">28</span><span class="day">29</span><span class="day last">30</span></div>
<div class="week-row">
<span class="day">31</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 9 2016" rel="5"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day">2</span><span class="day">3</span><span class="day last">4</span></div>
<div class="week-row">
<span class="day">5</span><span class="day has-posts"><a href="http://mreza.rs/2016/09/06/" title="September 6, 2016" data-date="2016-9-6">6</a></span><span class="day">7</span><span class="day">8</span><span class="day">9</span><span class="day">10</span><span class="day last">11</span></div>
<div class="week-row">
<span class="day">12</span><span class="day has-posts"><a href="http://mreza.rs/2016/09/13/" title="September 13, 2016" data-date="2016-9-13">13</a></span><span class="day">14</span><span class="day">15</span><span class="day">16</span><span class="day">17</span><span class="day last">18</span></div>
<div class="week-row">
<span class="day">19</span><span class="day has-posts"><a href="http://mreza.rs/2016/09/20/" title="September 20, 2016" data-date="2016-9-20">20</a></span><span class="day">21</span><span class="day">22</span><span class="day">23</span><span class="day has-posts"><a href="http://mreza.rs/2016/09/24/" title="September 24, 2016" data-date="2016-9-24">24</a></span><span class="day last">25</span></div>
<div class="week-row">
<span class="day">26</span><span class="day has-posts"><a href="http://mreza.rs/2016/09/27/" title="September 27, 2016" data-date="2016-9-27">27</a></span><span class="day">28</span><span class="day">29</span><span class="day has-posts"><a href="http://mreza.rs/2016/09/30/" title="September 30, 2016" data-date="2016-9-30">30</a></span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 8 2016" rel="6"><div class="week-row"><span class="day">1</span><span class="day has-posts"><a href="http://mreza.rs/2016/08/02/" title="August 2, 2016" data-date="2016-8-2">2</a></span><span class="day">3</span><span class="day">4</span><span class="day">5</span><span class="day">6</span><span class="day last">7</span></div>
<div class="week-row">
<span class="day">8</span><span class="day">9</span><span class="day">10</span><span class="day">11</span><span class="day">12</span><span class="day">13</span><span class="day last">14</span></div>
<div class="week-row">
<span class="day">15</span><span class="day">16</span><span class="day">17</span><span class="day">18</span><span class="day">19</span><span class="day">20</span><span class="day last">21</span></div>
<div class="week-row">
<span class="day">22</span><span class="day has-posts"><a href="http://mreza.rs/2016/08/23/" title="August 23, 2016" data-date="2016-8-23">23</a></span><span class="day">24</span><span class="day">25</span><span class="day">26</span><span class="day">27</span><span class="day last">28</span></div>
<div class="week-row">
<span class="day">29</span><span class="day has-posts"><a href="http://mreza.rs/2016/08/30/" title="August 30, 2016" data-date="2016-8-30">30</a></span><span class="day">31</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 7 2016" rel="7"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day">2</span><span class="day last">3</span></div>
<div class="week-row">
<span class="day">4</span><span class="day has-posts"><a href="http://mreza.rs/2016/07/05/" title="July 5, 2016" data-date="2016-7-5">5</a></span><span class="day">6</span><span class="day">7</span><span class="day">8</span><span class="day">9</span><span class="day last">10</span></div>
<div class="week-row">
<span class="day">11</span><span class="day has-posts"><a href="http://mreza.rs/2016/07/12/" title="July 12, 2016" data-date="2016-7-12">12</a></span><span class="day">13</span><span class="day">14</span><span class="day">15</span><span class="day">16</span><span class="day last">17</span></div>
<div class="week-row">
<span class="day">18</span><span class="day has-posts"><a href="http://mreza.rs/2016/07/19/" title="July 19, 2016" data-date="2016-7-19">19</a></span><span class="day">20</span><span class="day">21</span><span class="day">22</span><span class="day">23</span><span class="day last">24</span></div>
<div class="week-row">
<span class="day">25</span><span class="day has-posts"><a href="http://mreza.rs/2016/07/26/" title="July 26, 2016" data-date="2016-7-26">26</a></span><span class="day">27</span><span class="day">28</span><span class="day">29</span><span class="day">30</span><span class="day last">31</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 6 2016" rel="8"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day">2</span><span class="day">3</span><span class="day">4</span><span class="day last">5</span></div>
<div class="week-row">
<span class="day">6</span><span class="day has-posts"><a href="http://mreza.rs/2016/06/07/" title="June 7, 2016" data-date="2016-6-7">7</a></span><span class="day">8</span><span class="day has-posts"><a href="http://mreza.rs/2016/06/09/" title="June 9, 2016" data-date="2016-6-9">9</a></span><span class="day">10</span><span class="day has-posts"><a href="http://mreza.rs/2016/06/11/" title="June 11, 2016" data-date="2016-6-11">11</a></span><span class="day last">12</span></div>
<div class="week-row">
<span class="day">13</span><span class="day has-posts"><a href="http://mreza.rs/2016/06/14/" title="June 14, 2016" data-date="2016-6-14">14</a></span><span class="day">15</span><span class="day">16</span><span class="day">17</span><span class="day">18</span><span class="day last">19</span></div>
<div class="week-row">
<span class="day">20</span><span class="day has-posts"><a href="http://mreza.rs/2016/06/21/" title="June 21, 2016" data-date="2016-6-21">21</a></span><span class="day">22</span><span class="day">23</span><span class="day">24</span><span class="day">25</span><span class="day last">26</span></div>
<div class="week-row">
<span class="day">27</span><span class="day has-posts"><a href="http://mreza.rs/2016/06/28/" title="June 28, 2016" data-date="2016-6-28">28</a></span><span class="day">29</span><span class="day">30</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 5 2016" rel="9"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day last">1</span></div>
<div class="week-row">
<span class="day">2</span><span class="day has-posts"><a href="http://mreza.rs/2016/05/03/" title="May 3, 2016" data-date="2016-5-3">3</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/05/04/" title="May 4, 2016" data-date="2016-5-4">4</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/05/05/" title="May 5, 2016" data-date="2016-5-5">5</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/05/06/" title="May 6, 2016" data-date="2016-5-6">6</a></span><span class="day">7</span><span class="day last">8</span></div>
<div class="week-row">
<span class="day">9</span><span class="day has-posts"><a href="http://mreza.rs/2016/05/10/" title="May 10, 2016" data-date="2016-5-10">10</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/05/11/" title="May 11, 2016" data-date="2016-5-11">11</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/05/12/" title="May 12, 2016" data-date="2016-5-12">12</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/05/13/" title="May 13, 2016" data-date="2016-5-13">13</a></span><span class="day">14</span><span class="day last">15</span></div>
<div class="week-row">
<span class="day">16</span><span class="day has-posts"><a href="http://mreza.rs/2016/05/17/" title="May 17, 2016" data-date="2016-5-17">17</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/05/18/" title="May 18, 2016" data-date="2016-5-18">18</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/05/19/" title="May 19, 2016" data-date="2016-5-19">19</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/05/20/" title="May 20, 2016" data-date="2016-5-20">20</a></span><span class="day">21</span><span class="day last">22</span></div>
<div class="week-row">
<span class="day">23</span><span class="day has-posts"><a href="http://mreza.rs/2016/05/24/" title="May 24, 2016" data-date="2016-5-24">24</a></span><span class="day">25</span><span class="day">26</span><span class="day has-posts"><a href="http://mreza.rs/2016/05/27/" title="May 27, 2016" data-date="2016-5-27">27</a></span><span class="day">28</span><span class="day last">29</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2016/05/30/" title="May 30, 2016" data-date="2016-5-30">30</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/05/31/" title="May 31, 2016" data-date="2016-5-31">31</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 4 2016" rel="10"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="http://mreza.rs/2016/04/01/" title="April 1, 2016" data-date="2016-4-1">1</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/04/02/" title="April 2, 2016" data-date="2016-4-2">2</a></span><span class="day last has-posts"><a href="http://mreza.rs/2016/04/03/" title="April 3, 2016" data-date="2016-4-3">3</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2016/04/04/" title="April 4, 2016" data-date="2016-4-4">4</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/04/05/" title="April 5, 2016" data-date="2016-4-5">5</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/04/06/" title="April 6, 2016" data-date="2016-4-6">6</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/04/07/" title="April 7, 2016" data-date="2016-4-7">7</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/04/08/" title="April 8, 2016" data-date="2016-4-8">8</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/04/09/" title="April 9, 2016" data-date="2016-4-9">9</a></span><span class="day last">10</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2016/04/11/" title="April 11, 2016" data-date="2016-4-11">11</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/04/12/" title="April 12, 2016" data-date="2016-4-12">12</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/04/13/" title="April 13, 2016" data-date="2016-4-13">13</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/04/14/" title="April 14, 2016" data-date="2016-4-14">14</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/04/15/" title="April 15, 2016" data-date="2016-4-15">15</a></span><span class="day">16</span><span class="day last">17</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2016/04/18/" title="April 18, 2016" data-date="2016-4-18">18</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/04/19/" title="April 19, 2016" data-date="2016-4-19">19</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/04/20/" title="April 20, 2016" data-date="2016-4-20">20</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/04/21/" title="April 21, 2016" data-date="2016-4-21">21</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/04/22/" title="April 22, 2016" data-date="2016-4-22">22</a></span><span class="day">23</span><span class="day last">24</span></div>
<div class="week-row">
<span class="day">25</span><span class="day has-posts"><a href="http://mreza.rs/2016/04/26/" title="April 26, 2016" data-date="2016-4-26">26</a></span><span class="day">27</span><span class="day">28</span><span class="day">29</span><span class="day">30</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 3 2016" rel="11"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="http://mreza.rs/2016/03/01/" title="March 1, 2016" data-date="2016-3-1">1</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/03/02/" title="March 2, 2016" data-date="2016-3-2">2</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/03/03/" title="March 3, 2016" data-date="2016-3-3">3</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/03/04/" title="March 4, 2016" data-date="2016-3-4">4</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/03/05/" title="March 5, 2016" data-date="2016-3-5">5</a></span><span class="day last has-posts"><a href="http://mreza.rs/2016/03/06/" title="March 6, 2016" data-date="2016-3-6">6</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2016/03/07/" title="March 7, 2016" data-date="2016-3-7">7</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/03/08/" title="March 8, 2016" data-date="2016-3-8">8</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/03/09/" title="March 9, 2016" data-date="2016-3-9">9</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/03/10/" title="March 10, 2016" data-date="2016-3-10">10</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/03/11/" title="March 11, 2016" data-date="2016-3-11">11</a></span><span class="day">12</span><span class="day last">13</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2016/03/14/" title="March 14, 2016" data-date="2016-3-14">14</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/03/15/" title="March 15, 2016" data-date="2016-3-15">15</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/03/16/" title="March 16, 2016" data-date="2016-3-16">16</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/03/17/" title="March 17, 2016" data-date="2016-3-17">17</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/03/18/" title="March 18, 2016" data-date="2016-3-18">18</a></span><span class="day">19</span><span class="day last">20</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2016/03/21/" title="March 21, 2016" data-date="2016-3-21">21</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/03/22/" title="March 22, 2016" data-date="2016-3-22">22</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/03/23/" title="March 23, 2016" data-date="2016-3-23">23</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/03/24/" title="March 24, 2016" data-date="2016-3-24">24</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/03/25/" title="March 25, 2016" data-date="2016-3-25">25</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/03/26/" title="March 26, 2016" data-date="2016-3-26">26</a></span><span class="day last has-posts"><a href="http://mreza.rs/2016/03/27/" title="March 27, 2016" data-date="2016-3-27">27</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2016/03/28/" title="March 28, 2016" data-date="2016-3-28">28</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/03/29/" title="March 29, 2016" data-date="2016-3-29">29</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/03/30/" title="March 30, 2016" data-date="2016-3-30">30</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/03/31/" title="March 31, 2016" data-date="2016-3-31">31</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 2 2016" rel="12"><div class="week-row"><span class="day">1</span><span class="day has-posts"><a href="http://mreza.rs/2016/02/02/" title="February 2, 2016" data-date="2016-2-2">2</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/02/03/" title="February 3, 2016" data-date="2016-2-3">3</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/02/04/" title="February 4, 2016" data-date="2016-2-4">4</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/02/05/" title="February 5, 2016" data-date="2016-2-5">5</a></span><span class="day">6</span><span class="day last">7</span></div>
<div class="week-row">
<span class="day">8</span><span class="day has-posts"><a href="http://mreza.rs/2016/02/09/" title="February 9, 2016" data-date="2016-2-9">9</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/02/10/" title="February 10, 2016" data-date="2016-2-10">10</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/02/11/" title="February 11, 2016" data-date="2016-2-11">11</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/02/12/" title="February 12, 2016" data-date="2016-2-12">12</a></span><span class="day">13</span><span class="day last has-posts"><a href="http://mreza.rs/2016/02/14/" title="February 14, 2016" data-date="2016-2-14">14</a></span></div>
<div class="week-row">
<span class="day">15</span><span class="day has-posts"><a href="http://mreza.rs/2016/02/16/" title="February 16, 2016" data-date="2016-2-16">16</a></span><span class="day">17</span><span class="day has-posts"><a href="http://mreza.rs/2016/02/18/" title="February 18, 2016" data-date="2016-2-18">18</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/02/19/" title="February 19, 2016" data-date="2016-2-19">19</a></span><span class="day">20</span><span class="day last">21</span></div>
<div class="week-row">
<span class="day">22</span><span class="day has-posts"><a href="http://mreza.rs/2016/02/23/" title="February 23, 2016" data-date="2016-2-23">23</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/02/24/" title="February 24, 2016" data-date="2016-2-24">24</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/02/25/" title="February 25, 2016" data-date="2016-2-25">25</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/02/26/" title="February 26, 2016" data-date="2016-2-26">26</a></span><span class="day">27</span><span class="day last">28</span></div>
<div class="week-row">
<span class="day">29</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 1 2016" rel="13"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day">2</span><span class="day last">3</span></div>
<div class="week-row">
<span class="day">4</span><span class="day has-posts"><a href="http://mreza.rs/2016/01/05/" title="January 5, 2016" data-date="2016-1-5">5</a></span><span class="day">6</span><span class="day">7</span><span class="day has-posts"><a href="http://mreza.rs/2016/01/08/" title="January 8, 2016" data-date="2016-1-8">8</a></span><span class="day">9</span><span class="day last">10</span></div>
<div class="week-row">
<span class="day">11</span><span class="day has-posts"><a href="http://mreza.rs/2016/01/12/" title="January 12, 2016" data-date="2016-1-12">12</a></span><span class="day has-posts"><a href="http://mreza.rs/2016/01/13/" title="January 13, 2016" data-date="2016-1-13">13</a></span><span class="day">14</span><span class="day">15</span><span class="day">16</span><span class="day last">17</span></div>
<div class="week-row">
<span class="day">18</span><span class="day has-posts"><a href="http://mreza.rs/2016/01/19/" title="January 19, 2016" data-date="2016-1-19">19</a></span><span class="day">20</span><span class="day">21</span><span class="day">22</span><span class="day">23</span><span class="day last">24</span></div>
<div class="week-row">
<span class="day">25</span><span class="day has-posts"><a href="http://mreza.rs/2016/01/26/" title="January 26, 2016" data-date="2016-1-26">26</a></span><span class="day">27</span><span class="day">28</span><span class="day">29</span><span class="day">30</span><span class="day last">31</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 12 2015" rel="14"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="http://mreza.rs/2015/12/01/" title="December 1, 2015" data-date="2015-12-1">1</a></span><span class="day">2</span><span class="day">3</span><span class="day">4</span><span class="day">5</span><span class="day last">6</span></div>
<div class="week-row">
<span class="day">7</span><span class="day has-posts"><a href="http://mreza.rs/2015/12/08/" title="December 8, 2015" data-date="2015-12-8">8</a></span><span class="day">9</span><span class="day">10</span><span class="day">11</span><span class="day">12</span><span class="day last">13</span></div>
<div class="week-row">
<span class="day">14</span><span class="day has-posts"><a href="http://mreza.rs/2015/12/15/" title="December 15, 2015" data-date="2015-12-15">15</a></span><span class="day">16</span><span class="day">17</span><span class="day">18</span><span class="day">19</span><span class="day last">20</span></div>
<div class="week-row">
<span class="day">21</span><span class="day has-posts"><a href="http://mreza.rs/2015/12/22/" title="December 22, 2015" data-date="2015-12-22">22</a></span><span class="day">23</span><span class="day">24</span><span class="day">25</span><span class="day">26</span><span class="day last">27</span></div>
<div class="week-row">
<span class="day">28</span><span class="day has-posts"><a href="http://mreza.rs/2015/12/29/" title="December 29, 2015" data-date="2015-12-29">29</a></span><span class="day">30</span><span class="day">31</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 11 2015" rel="15"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day last">1</span></div>
<div class="week-row">
<span class="day">2</span><span class="day has-posts"><a href="http://mreza.rs/2015/11/03/" title="November 3, 2015" data-date="2015-11-3">3</a></span><span class="day">4</span><span class="day">5</span><span class="day">6</span><span class="day">7</span><span class="day last">8</span></div>
<div class="week-row">
<span class="day">9</span><span class="day has-posts"><a href="http://mreza.rs/2015/11/10/" title="November 10, 2015" data-date="2015-11-10">10</a></span><span class="day">11</span><span class="day">12</span><span class="day">13</span><span class="day">14</span><span class="day last">15</span></div>
<div class="week-row">
<span class="day">16</span><span class="day has-posts"><a href="http://mreza.rs/2015/11/17/" title="November 17, 2015" data-date="2015-11-17">17</a></span><span class="day">18</span><span class="day">19</span><span class="day">20</span><span class="day">21</span><span class="day last">22</span></div>
<div class="week-row">
<span class="day">23</span><span class="day has-posts"><a href="http://mreza.rs/2015/11/24/" title="November 24, 2015" data-date="2015-11-24">24</a></span><span class="day">25</span><span class="day">26</span><span class="day">27</span><span class="day">28</span><span class="day last">29</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2015/11/30/" title="November 30, 2015" data-date="2015-11-30">30</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 10 2015" rel="16"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="http://mreza.rs/2015/10/01/" title="October 1, 2015" data-date="2015-10-1">1</a></span><span class="day">2</span><span class="day">3</span><span class="day last">4</span></div>
<div class="week-row">
<span class="day">5</span><span class="day has-posts"><a href="http://mreza.rs/2015/10/06/" title="October 6, 2015" data-date="2015-10-6">6</a></span><span class="day">7</span><span class="day">8</span><span class="day">9</span><span class="day">10</span><span class="day last">11</span></div>
<div class="week-row">
<span class="day">12</span><span class="day has-posts"><a href="http://mreza.rs/2015/10/13/" title="October 13, 2015" data-date="2015-10-13">13</a></span><span class="day">14</span><span class="day">15</span><span class="day">16</span><span class="day">17</span><span class="day last">18</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2015/10/19/" title="October 19, 2015" data-date="2015-10-19">19</a></span><span class="day has-posts"><a href="http://mreza.rs/2015/10/20/" title="October 20, 2015" data-date="2015-10-20">20</a></span><span class="day has-posts"><a href="http://mreza.rs/2015/10/21/" title="October 21, 2015" data-date="2015-10-21">21</a></span><span class="day">22</span><span class="day">23</span><span class="day">24</span><span class="day last">25</span></div>
<div class="week-row">
<span class="day">26</span><span class="day has-posts"><a href="http://mreza.rs/2015/10/27/" title="October 27, 2015" data-date="2015-10-27">27</a></span><span class="day">28</span><span class="day">29</span><span class="day">30</span><span class="day">31</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 9 2015" rel="17"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="http://mreza.rs/2015/09/01/" title="September 1, 2015" data-date="2015-9-1">1</a></span><span class="day">2</span><span class="day">3</span><span class="day">4</span><span class="day">5</span><span class="day last has-posts"><a href="http://mreza.rs/2015/09/06/" title="September 6, 2015" data-date="2015-9-6">6</a></span></div>
<div class="week-row">
<span class="day">7</span><span class="day has-posts"><a href="http://mreza.rs/2015/09/08/" title="September 8, 2015" data-date="2015-9-8">8</a></span><span class="day">9</span><span class="day">10</span><span class="day">11</span><span class="day">12</span><span class="day last">13</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2015/09/14/" title="September 14, 2015" data-date="2015-9-14">14</a></span><span class="day has-posts"><a href="http://mreza.rs/2015/09/15/" title="September 15, 2015" data-date="2015-9-15">15</a></span><span class="day">16</span><span class="day">17</span><span class="day">18</span><span class="day">19</span><span class="day last">20</span></div>
<div class="week-row">
<span class="day">21</span><span class="day has-posts"><a href="http://mreza.rs/2015/09/22/" title="September 22, 2015" data-date="2015-9-22">22</a></span><span class="day">23</span><span class="day">24</span><span class="day">25</span><span class="day">26</span><span class="day last">27</span></div>
<div class="week-row">
<span class="day">28</span><span class="day has-posts"><a href="http://mreza.rs/2015/09/29/" title="September 29, 2015" data-date="2015-9-29">29</a></span><span class="day">30</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 8 2015" rel="18"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day last">2</span></div>
<div class="week-row">
<span class="day">3</span><span class="day">4</span><span class="day">5</span><span class="day">6</span><span class="day">7</span><span class="day">8</span><span class="day last">9</span></div>
<div class="week-row">
<span class="day">10</span><span class="day has-posts"><a href="http://mreza.rs/2015/08/11/" title="August 11, 2015" data-date="2015-8-11">11</a></span><span class="day">12</span><span class="day">13</span><span class="day">14</span><span class="day">15</span><span class="day last">16</span></div>
<div class="week-row">
<span class="day">17</span><span class="day has-posts"><a href="http://mreza.rs/2015/08/18/" title="August 18, 2015" data-date="2015-8-18">18</a></span><span class="day">19</span><span class="day">20</span><span class="day">21</span><span class="day">22</span><span class="day last">23</span></div>
<div class="week-row">
<span class="day">24</span><span class="day has-posts"><a href="http://mreza.rs/2015/08/25/" title="August 25, 2015" data-date="2015-8-25">25</a></span><span class="day">26</span><span class="day">27</span><span class="day">28</span><span class="day">29</span><span class="day last">30</span></div>
<div class="week-row">
<span class="day">31</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 7 2015" rel="19"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day">2</span><span class="day">3</span><span class="day">4</span><span class="day last">5</span></div>
<div class="week-row">
<span class="day">6</span><span class="day has-posts"><a href="http://mreza.rs/2015/07/07/" title="July 7, 2015" data-date="2015-7-7">7</a></span><span class="day">8</span><span class="day">9</span><span class="day">10</span><span class="day">11</span><span class="day last">12</span></div>
<div class="week-row">
<span class="day">13</span><span class="day">14</span><span class="day">15</span><span class="day">16</span><span class="day">17</span><span class="day">18</span><span class="day last">19</span></div>
<div class="week-row">
<span class="day">20</span><span class="day has-posts"><a href="http://mreza.rs/2015/07/21/" title="July 21, 2015" data-date="2015-7-21">21</a></span><span class="day">22</span><span class="day">23</span><span class="day">24</span><span class="day">25</span><span class="day last">26</span></div>
<div class="week-row">
<span class="day">27</span><span class="day">28</span><span class="day">29</span><span class="day">30</span><span class="day">31</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 6 2015" rel="20"><div class="week-row"><span class="day">1</span><span class="day has-posts"><a href="http://mreza.rs/2015/06/02/" title="June 2, 2015" data-date="2015-6-2">2</a></span><span class="day">3</span><span class="day">4</span><span class="day">5</span><span class="day">6</span><span class="day last">7</span></div>
<div class="week-row">
<span class="day">8</span><span class="day has-posts"><a href="http://mreza.rs/2015/06/09/" title="June 9, 2015" data-date="2015-6-9">9</a></span><span class="day has-posts"><a href="http://mreza.rs/2015/06/10/" title="June 10, 2015" data-date="2015-6-10">10</a></span><span class="day">11</span><span class="day">12</span><span class="day">13</span><span class="day last">14</span></div>
<div class="week-row">
<span class="day">15</span><span class="day has-posts"><a href="http://mreza.rs/2015/06/16/" title="June 16, 2015" data-date="2015-6-16">16</a></span><span class="day">17</span><span class="day">18</span><span class="day">19</span><span class="day">20</span><span class="day last">21</span></div>
<div class="week-row">
<span class="day">22</span><span class="day has-posts"><a href="http://mreza.rs/2015/06/23/" title="June 23, 2015" data-date="2015-6-23">23</a></span><span class="day">24</span><span class="day">25</span><span class="day">26</span><span class="day">27</span><span class="day last">28</span></div>
<div class="week-row">
<span class="day">29</span><span class="day has-posts"><a href="http://mreza.rs/2015/06/30/" title="June 30, 2015" data-date="2015-6-30">30</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 5 2015" rel="21"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day has-posts"><a href="http://mreza.rs/2015/05/02/" title="May 2, 2015" data-date="2015-5-2">2</a></span><span class="day last">3</span></div>
<div class="week-row">
<span class="day">4</span><span class="day has-posts"><a href="http://mreza.rs/2015/05/05/" title="May 5, 2015" data-date="2015-5-5">5</a></span><span class="day">6</span><span class="day">7</span><span class="day">8</span><span class="day">9</span><span class="day last">10</span></div>
<div class="week-row">
<span class="day">11</span><span class="day has-posts"><a href="http://mreza.rs/2015/05/12/" title="May 12, 2015" data-date="2015-5-12">12</a></span><span class="day">13</span><span class="day">14</span><span class="day">15</span><span class="day">16</span><span class="day last">17</span></div>
<div class="week-row">
<span class="day">18</span><span class="day has-posts"><a href="http://mreza.rs/2015/05/19/" title="May 19, 2015" data-date="2015-5-19">19</a></span><span class="day">20</span><span class="day">21</span><span class="day">22</span><span class="day">23</span><span class="day last">24</span></div>
<div class="week-row">
<span class="day">25</span><span class="day has-posts"><a href="http://mreza.rs/2015/05/26/" title="May 26, 2015" data-date="2015-5-26">26</a></span><span class="day">27</span><span class="day">28</span><span class="day">29</span><span class="day">30</span><span class="day last">31</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 4 2015" rel="22"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day">2</span><span class="day">3</span><span class="day">4</span><span class="day last">5</span></div>
<div class="week-row">
<span class="day">6</span><span class="day has-posts"><a href="http://mreza.rs/2015/04/07/" title="April 7, 2015" data-date="2015-4-7">7</a></span><span class="day">8</span><span class="day">9</span><span class="day">10</span><span class="day">11</span><span class="day last">12</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2015/04/13/" title="April 13, 2015" data-date="2015-4-13">13</a></span><span class="day has-posts"><a href="http://mreza.rs/2015/04/14/" title="April 14, 2015" data-date="2015-4-14">14</a></span><span class="day">15</span><span class="day">16</span><span class="day">17</span><span class="day">18</span><span class="day last">19</span></div>
<div class="week-row">
<span class="day">20</span><span class="day has-posts"><a href="http://mreza.rs/2015/04/21/" title="April 21, 2015" data-date="2015-4-21">21</a></span><span class="day">22</span><span class="day has-posts"><a href="http://mreza.rs/2015/04/23/" title="April 23, 2015" data-date="2015-4-23">23</a></span><span class="day">24</span><span class="day has-posts"><a href="http://mreza.rs/2015/04/25/" title="April 25, 2015" data-date="2015-4-25">25</a></span><span class="day last">26</span></div>
<div class="week-row">
<span class="day">27</span><span class="day has-posts"><a href="http://mreza.rs/2015/04/28/" title="April 28, 2015" data-date="2015-4-28">28</a></span><span class="day">29</span><span class="day">30</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 3 2015" rel="23"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day last">1</span></div>
<div class="week-row">
<span class="day">2</span><span class="day has-posts"><a href="http://mreza.rs/2015/03/03/" title="March 3, 2015" data-date="2015-3-3">3</a></span><span class="day">4</span><span class="day">5</span><span class="day">6</span><span class="day">7</span><span class="day last">8</span></div>
<div class="week-row">
<span class="day">9</span><span class="day has-posts"><a href="http://mreza.rs/2015/03/10/" title="March 10, 2015" data-date="2015-3-10">10</a></span><span class="day">11</span><span class="day">12</span><span class="day">13</span><span class="day">14</span><span class="day last">15</span></div>
<div class="week-row">
<span class="day">16</span><span class="day has-posts"><a href="http://mreza.rs/2015/03/17/" title="March 17, 2015" data-date="2015-3-17">17</a></span><span class="day">18</span><span class="day">19</span><span class="day">20</span><span class="day">21</span><span class="day last">22</span></div>
<div class="week-row">
<span class="day">23</span><span class="day has-posts"><a href="http://mreza.rs/2015/03/24/" title="March 24, 2015" data-date="2015-3-24">24</a></span><span class="day">25</span><span class="day has-posts"><a href="http://mreza.rs/2015/03/26/" title="March 26, 2015" data-date="2015-3-26">26</a></span><span class="day">27</span><span class="day">28</span><span class="day last">29</span></div>
<div class="week-row">
<span class="day">30</span><span class="day has-posts"><a href="http://mreza.rs/2015/03/31/" title="March 31, 2015" data-date="2015-3-31">31</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 2 2015" rel="24"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day last">1</span></div>
<div class="week-row">
<span class="day">2</span><span class="day has-posts"><a href="http://mreza.rs/2015/02/03/" title="February 3, 2015" data-date="2015-2-3">3</a></span><span class="day">4</span><span class="day">5</span><span class="day">6</span><span class="day">7</span><span class="day last">8</span></div>
<div class="week-row">
<span class="day">9</span><span class="day has-posts"><a href="http://mreza.rs/2015/02/10/" title="February 10, 2015" data-date="2015-2-10">10</a></span><span class="day">11</span><span class="day">12</span><span class="day has-posts"><a href="http://mreza.rs/2015/02/13/" title="February 13, 2015" data-date="2015-2-13">13</a></span><span class="day">14</span><span class="day last">15</span></div>
<div class="week-row">
<span class="day">16</span><span class="day has-posts"><a href="http://mreza.rs/2015/02/17/" title="February 17, 2015" data-date="2015-2-17">17</a></span><span class="day">18</span><span class="day">19</span><span class="day">20</span><span class="day">21</span><span class="day last">22</span></div>
<div class="week-row">
<span class="day">23</span><span class="day has-posts"><a href="http://mreza.rs/2015/02/24/" title="February 24, 2015" data-date="2015-2-24">24</a></span><span class="day">25</span><span class="day">26</span><span class="day">27</span><span class="day">28</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 1 2015" rel="25"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day">2</span><span class="day">3</span><span class="day last">4</span></div>
<div class="week-row">
<span class="day">5</span><span class="day">6</span><span class="day">7</span><span class="day">8</span><span class="day">9</span><span class="day">10</span><span class="day last">11</span></div>
<div class="week-row">
<span class="day">12</span><span class="day has-posts"><a href="http://mreza.rs/2015/01/13/" title="January 13, 2015" data-date="2015-1-13">13</a></span><span class="day">14</span><span class="day">15</span><span class="day">16</span><span class="day">17</span><span class="day last">18</span></div>
<div class="week-row">
<span class="day">19</span><span class="day">20</span><span class="day has-posts"><a href="http://mreza.rs/2015/01/21/" title="January 21, 2015" data-date="2015-1-21">21</a></span><span class="day">22</span><span class="day">23</span><span class="day">24</span><span class="day last">25</span></div>
<div class="week-row">
<span class="day">26</span><span class="day has-posts"><a href="http://mreza.rs/2015/01/27/" title="January 27, 2015" data-date="2015-1-27">27</a></span><span class="day">28</span><span class="day">29</span><span class="day">30</span><span class="day">31</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 12 2014" rel="26"><div class="week-row"><span class="day">1</span><span class="day has-posts"><a href="http://mreza.rs/2014/12/02/" title="December 2, 2014" data-date="2014-12-2">2</a></span><span class="day">3</span><span class="day">4</span><span class="day">5</span><span class="day">6</span><span class="day last">7</span></div>
<div class="week-row">
<span class="day">8</span><span class="day has-posts"><a href="http://mreza.rs/2014/12/09/" title="December 9, 2014" data-date="2014-12-9">9</a></span><span class="day">10</span><span class="day">11</span><span class="day">12</span><span class="day">13</span><span class="day last">14</span></div>
<div class="week-row">
<span class="day">15</span><span class="day has-posts"><a href="http://mreza.rs/2014/12/16/" title="December 16, 2014" data-date="2014-12-16">16</a></span><span class="day">17</span><span class="day">18</span><span class="day">19</span><span class="day">20</span><span class="day last">21</span></div>
<div class="week-row">
<span class="day">22</span><span class="day has-posts"><a href="http://mreza.rs/2014/12/23/" title="December 23, 2014" data-date="2014-12-23">23</a></span><span class="day">24</span><span class="day">25</span><span class="day has-posts"><a href="http://mreza.rs/2014/12/26/" title="December 26, 2014" data-date="2014-12-26">26</a></span><span class="day">27</span><span class="day last">28</span></div>
<div class="week-row">
<span class="day">29</span><span class="day has-posts"><a href="http://mreza.rs/2014/12/30/" title="December 30, 2014" data-date="2014-12-30">30</a></span><span class="day">31</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 11 2014" rel="27"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day last">2</span></div>
<div class="week-row">
<span class="day">3</span><span class="day has-posts"><a href="http://mreza.rs/2014/11/04/" title="November 4, 2014" data-date="2014-11-4">4</a></span><span class="day">5</span><span class="day">6</span><span class="day">7</span><span class="day has-posts"><a href="http://mreza.rs/2014/11/08/" title="November 8, 2014" data-date="2014-11-8">8</a></span><span class="day last">9</span></div>
<div class="week-row">
<span class="day">10</span><span class="day has-posts"><a href="http://mreza.rs/2014/11/11/" title="November 11, 2014" data-date="2014-11-11">11</a></span><span class="day">12</span><span class="day">13</span><span class="day">14</span><span class="day">15</span><span class="day last">16</span></div>
<div class="week-row">
<span class="day">17</span><span class="day has-posts"><a href="http://mreza.rs/2014/11/18/" title="November 18, 2014" data-date="2014-11-18">18</a></span><span class="day">19</span><span class="day has-posts"><a href="http://mreza.rs/2014/11/20/" title="November 20, 2014" data-date="2014-11-20">20</a></span><span class="day">21</span><span class="day">22</span><span class="day last">23</span></div>
<div class="week-row">
<span class="day">24</span><span class="day has-posts"><a href="http://mreza.rs/2014/11/25/" title="November 25, 2014" data-date="2014-11-25">25</a></span><span class="day">26</span><span class="day">27</span><span class="day">28</span><span class="day">29</span><span class="day last">30</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 10 2014" rel="28"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day has-posts"><a href="http://mreza.rs/2014/10/02/" title="October 2, 2014" data-date="2014-10-2">2</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/10/03/" title="October 3, 2014" data-date="2014-10-3">3</a></span><span class="day">4</span><span class="day last">5</span></div>
<div class="week-row">
<span class="day">6</span><span class="day has-posts"><a href="http://mreza.rs/2014/10/07/" title="October 7, 2014" data-date="2014-10-7">7</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/10/08/" title="October 8, 2014" data-date="2014-10-8">8</a></span><span class="day">9</span><span class="day">10</span><span class="day">11</span><span class="day last has-posts"><a href="http://mreza.rs/2014/10/12/" title="October 12, 2014" data-date="2014-10-12">12</a></span></div>
<div class="week-row">
<span class="day">13</span><span class="day has-posts"><a href="http://mreza.rs/2014/10/14/" title="October 14, 2014" data-date="2014-10-14">14</a></span><span class="day">15</span><span class="day">16</span><span class="day">17</span><span class="day">18</span><span class="day last">19</span></div>
<div class="week-row">
<span class="day">20</span><span class="day has-posts"><a href="http://mreza.rs/2014/10/21/" title="October 21, 2014" data-date="2014-10-21">21</a></span><span class="day">22</span><span class="day">23</span><span class="day">24</span><span class="day">25</span><span class="day last">26</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2014/10/27/" title="October 27, 2014" data-date="2014-10-27">27</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/10/28/" title="October 28, 2014" data-date="2014-10-28">28</a></span><span class="day">29</span><span class="day">30</span><span class="day">31</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 9 2014" rel="29"><div class="week-row"><span class="day">1</span><span class="day has-posts"><a href="http://mreza.rs/2014/09/02/" title="September 2, 2014" data-date="2014-9-2">2</a></span><span class="day">3</span><span class="day">4</span><span class="day">5</span><span class="day">6</span><span class="day last">7</span></div>
<div class="week-row">
<span class="day">8</span><span class="day has-posts"><a href="http://mreza.rs/2014/09/09/" title="September 9, 2014" data-date="2014-9-9">9</a></span><span class="day">10</span><span class="day">11</span><span class="day">12</span><span class="day">13</span><span class="day last">14</span></div>
<div class="week-row">
<span class="day">15</span><span class="day has-posts"><a href="http://mreza.rs/2014/09/16/" title="September 16, 2014" data-date="2014-9-16">16</a></span><span class="day">17</span><span class="day">18</span><span class="day">19</span><span class="day">20</span><span class="day last">21</span></div>
<div class="week-row">
<span class="day">22</span><span class="day has-posts"><a href="http://mreza.rs/2014/09/23/" title="September 23, 2014" data-date="2014-9-23">23</a></span><span class="day">24</span><span class="day">25</span><span class="day has-posts"><a href="http://mreza.rs/2014/09/26/" title="September 26, 2014" data-date="2014-9-26">26</a></span><span class="day">27</span><span class="day last has-posts"><a href="http://mreza.rs/2014/09/28/" title="September 28, 2014" data-date="2014-9-28">28</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2014/09/29/" title="September 29, 2014" data-date="2014-9-29">29</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/09/30/" title="September 30, 2014" data-date="2014-9-30">30</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 8 2014" rel="30"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day">2</span><span class="day last">3</span></div>
<div class="week-row">
<span class="day">4</span><span class="day has-posts"><a href="http://mreza.rs/2014/08/05/" title="August 5, 2014" data-date="2014-8-5">5</a></span><span class="day">6</span><span class="day">7</span><span class="day">8</span><span class="day">9</span><span class="day last">10</span></div>
<div class="week-row">
<span class="day">11</span><span class="day has-posts"><a href="http://mreza.rs/2014/08/12/" title="August 12, 2014" data-date="2014-8-12">12</a></span><span class="day">13</span><span class="day">14</span><span class="day">15</span><span class="day">16</span><span class="day last">17</span></div>
<div class="week-row">
<span class="day">18</span><span class="day has-posts"><a href="http://mreza.rs/2014/08/19/" title="August 19, 2014" data-date="2014-8-19">19</a></span><span class="day">20</span><span class="day">21</span><span class="day">22</span><span class="day">23</span><span class="day last">24</span></div>
<div class="week-row">
<span class="day">25</span><span class="day has-posts"><a href="http://mreza.rs/2014/08/26/" title="August 26, 2014" data-date="2014-8-26">26</a></span><span class="day">27</span><span class="day">28</span><span class="day">29</span><span class="day">30</span><span class="day last">31</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 7 2014" rel="31"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="http://mreza.rs/2014/07/01/" title="July 1, 2014" data-date="2014-7-1">1</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/07/02/" title="July 2, 2014" data-date="2014-7-2">2</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/07/03/" title="July 3, 2014" data-date="2014-7-3">3</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/07/04/" title="July 4, 2014" data-date="2014-7-4">4</a></span><span class="day">5</span><span class="day last">6</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2014/07/07/" title="July 7, 2014" data-date="2014-7-7">7</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/07/08/" title="July 8, 2014" data-date="2014-7-8">8</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/07/09/" title="July 9, 2014" data-date="2014-7-9">9</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/07/10/" title="July 10, 2014" data-date="2014-7-10">10</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/07/11/" title="July 11, 2014" data-date="2014-7-11">11</a></span><span class="day">12</span><span class="day last">13</span></div>
<div class="week-row">
<span class="day">14</span><span class="day has-posts"><a href="http://mreza.rs/2014/07/15/" title="July 15, 2014" data-date="2014-7-15">15</a></span><span class="day">16</span><span class="day">17</span><span class="day">18</span><span class="day">19</span><span class="day last">20</span></div>
<div class="week-row">
<span class="day">21</span><span class="day has-posts"><a href="http://mreza.rs/2014/07/22/" title="July 22, 2014" data-date="2014-7-22">22</a></span><span class="day">23</span><span class="day">24</span><span class="day">25</span><span class="day">26</span><span class="day last">27</span></div>
<div class="week-row">
<span class="day">28</span><span class="day has-posts"><a href="http://mreza.rs/2014/07/29/" title="July 29, 2014" data-date="2014-7-29">29</a></span><span class="day">30</span><span class="day">31</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 6 2014" rel="32"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day last">1</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2014/06/02/" title="June 2, 2014" data-date="2014-6-2">2</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/06/03/" title="June 3, 2014" data-date="2014-6-3">3</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/06/04/" title="June 4, 2014" data-date="2014-6-4">4</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/06/05/" title="June 5, 2014" data-date="2014-6-5">5</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/06/06/" title="June 6, 2014" data-date="2014-6-6">6</a></span><span class="day">7</span><span class="day last">8</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2014/06/09/" title="June 9, 2014" data-date="2014-6-9">9</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/06/10/" title="June 10, 2014" data-date="2014-6-10">10</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/06/11/" title="June 11, 2014" data-date="2014-6-11">11</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/06/12/" title="June 12, 2014" data-date="2014-6-12">12</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/06/13/" title="June 13, 2014" data-date="2014-6-13">13</a></span><span class="day">14</span><span class="day last">15</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2014/06/16/" title="June 16, 2014" data-date="2014-6-16">16</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/06/17/" title="June 17, 2014" data-date="2014-6-17">17</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/06/18/" title="June 18, 2014" data-date="2014-6-18">18</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/06/19/" title="June 19, 2014" data-date="2014-6-19">19</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/06/20/" title="June 20, 2014" data-date="2014-6-20">20</a></span><span class="day">21</span><span class="day last">22</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2014/06/23/" title="June 23, 2014" data-date="2014-6-23">23</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/06/24/" title="June 24, 2014" data-date="2014-6-24">24</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/06/25/" title="June 25, 2014" data-date="2014-6-25">25</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/06/26/" title="June 26, 2014" data-date="2014-6-26">26</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/06/27/" title="June 27, 2014" data-date="2014-6-27">27</a></span><span class="day">28</span><span class="day last">29</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2014/06/30/" title="June 30, 2014" data-date="2014-6-30">30</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 5 2014" rel="33"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day has-posts"><a href="http://mreza.rs/2014/05/02/" title="May 2, 2014" data-date="2014-5-2">2</a></span><span class="day">3</span><span class="day last">4</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2014/05/05/" title="May 5, 2014" data-date="2014-5-5">5</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/05/06/" title="May 6, 2014" data-date="2014-5-6">6</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/05/07/" title="May 7, 2014" data-date="2014-5-7">7</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/05/08/" title="May 8, 2014" data-date="2014-5-8">8</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/05/09/" title="May 9, 2014" data-date="2014-5-9">9</a></span><span class="day">10</span><span class="day last">11</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2014/05/12/" title="May 12, 2014" data-date="2014-5-12">12</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/05/13/" title="May 13, 2014" data-date="2014-5-13">13</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/05/14/" title="May 14, 2014" data-date="2014-5-14">14</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/05/15/" title="May 15, 2014" data-date="2014-5-15">15</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/05/16/" title="May 16, 2014" data-date="2014-5-16">16</a></span><span class="day">17</span><span class="day last">18</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2014/05/19/" title="May 19, 2014" data-date="2014-5-19">19</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/05/20/" title="May 20, 2014" data-date="2014-5-20">20</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/05/21/" title="May 21, 2014" data-date="2014-5-21">21</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/05/22/" title="May 22, 2014" data-date="2014-5-22">22</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/05/23/" title="May 23, 2014" data-date="2014-5-23">23</a></span><span class="day">24</span><span class="day last">25</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2014/05/26/" title="May 26, 2014" data-date="2014-5-26">26</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/05/27/" title="May 27, 2014" data-date="2014-5-27">27</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/05/28/" title="May 28, 2014" data-date="2014-5-28">28</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/05/29/" title="May 29, 2014" data-date="2014-5-29">29</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/05/30/" title="May 30, 2014" data-date="2014-5-30">30</a></span><span class="day">31</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 4 2014" rel="34"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="http://mreza.rs/2014/04/01/" title="April 1, 2014" data-date="2014-4-1">1</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/04/02/" title="April 2, 2014" data-date="2014-4-2">2</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/04/03/" title="April 3, 2014" data-date="2014-4-3">3</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/04/04/" title="April 4, 2014" data-date="2014-4-4">4</a></span><span class="day">5</span><span class="day last">6</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2014/04/07/" title="April 7, 2014" data-date="2014-4-7">7</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/04/08/" title="April 8, 2014" data-date="2014-4-8">8</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/04/09/" title="April 9, 2014" data-date="2014-4-9">9</a></span><span class="day">10</span><span class="day has-posts"><a href="http://mreza.rs/2014/04/11/" title="April 11, 2014" data-date="2014-4-11">11</a></span><span class="day">12</span><span class="day last">13</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2014/04/14/" title="April 14, 2014" data-date="2014-4-14">14</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/04/15/" title="April 15, 2014" data-date="2014-4-15">15</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/04/16/" title="April 16, 2014" data-date="2014-4-16">16</a></span><span class="day">17</span><span class="day has-posts"><a href="http://mreza.rs/2014/04/18/" title="April 18, 2014" data-date="2014-4-18">18</a></span><span class="day">19</span><span class="day last">20</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2014/04/21/" title="April 21, 2014" data-date="2014-4-21">21</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/04/22/" title="April 22, 2014" data-date="2014-4-22">22</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/04/23/" title="April 23, 2014" data-date="2014-4-23">23</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/04/24/" title="April 24, 2014" data-date="2014-4-24">24</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/04/25/" title="April 25, 2014" data-date="2014-4-25">25</a></span><span class="day">26</span><span class="day last">27</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2014/04/28/" title="April 28, 2014" data-date="2014-4-28">28</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/04/29/" title="April 29, 2014" data-date="2014-4-29">29</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/04/30/" title="April 30, 2014" data-date="2014-4-30">30</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 3 2014" rel="35"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day last">2</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2014/03/03/" title="March 3, 2014" data-date="2014-3-3">3</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/03/04/" title="March 4, 2014" data-date="2014-3-4">4</a></span><span class="day">5</span><span class="day">6</span><span class="day has-posts"><a href="http://mreza.rs/2014/03/07/" title="March 7, 2014" data-date="2014-3-7">7</a></span><span class="day">8</span><span class="day last">9</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2014/03/10/" title="March 10, 2014" data-date="2014-3-10">10</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/03/11/" title="March 11, 2014" data-date="2014-3-11">11</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/03/12/" title="March 12, 2014" data-date="2014-3-12">12</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/03/13/" title="March 13, 2014" data-date="2014-3-13">13</a></span><span class="day">14</span><span class="day">15</span><span class="day last">16</span></div>
<div class="week-row">
<span class="day">17</span><span class="day has-posts"><a href="http://mreza.rs/2014/03/18/" title="March 18, 2014" data-date="2014-3-18">18</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/03/19/" title="March 19, 2014" data-date="2014-3-19">19</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/03/20/" title="March 20, 2014" data-date="2014-3-20">20</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/03/21/" title="March 21, 2014" data-date="2014-3-21">21</a></span><span class="day">22</span><span class="day last">23</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2014/03/24/" title="March 24, 2014" data-date="2014-3-24">24</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/03/25/" title="March 25, 2014" data-date="2014-3-25">25</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/03/26/" title="March 26, 2014" data-date="2014-3-26">26</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/03/27/" title="March 27, 2014" data-date="2014-3-27">27</a></span><span class="day">28</span><span class="day">29</span><span class="day last">30</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2014/03/31/" title="March 31, 2014" data-date="2014-3-31">31</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 2 2014" rel="36"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day last">2</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2014/02/03/" title="February 3, 2014" data-date="2014-2-3">3</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/02/04/" title="February 4, 2014" data-date="2014-2-4">4</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/02/05/" title="February 5, 2014" data-date="2014-2-5">5</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/02/06/" title="February 6, 2014" data-date="2014-2-6">6</a></span><span class="day">7</span><span class="day">8</span><span class="day last">9</span></div>
<div class="week-row">
<span class="day">10</span><span class="day has-posts"><a href="http://mreza.rs/2014/02/11/" title="February 11, 2014" data-date="2014-2-11">11</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/02/12/" title="February 12, 2014" data-date="2014-2-12">12</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/02/13/" title="February 13, 2014" data-date="2014-2-13">13</a></span><span class="day">14</span><span class="day">15</span><span class="day last">16</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2014/02/17/" title="February 17, 2014" data-date="2014-2-17">17</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/02/18/" title="February 18, 2014" data-date="2014-2-18">18</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/02/19/" title="February 19, 2014" data-date="2014-2-19">19</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/02/20/" title="February 20, 2014" data-date="2014-2-20">20</a></span><span class="day">21</span><span class="day">22</span><span class="day last">23</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2014/02/24/" title="February 24, 2014" data-date="2014-2-24">24</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/02/25/" title="February 25, 2014" data-date="2014-2-25">25</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/02/26/" title="February 26, 2014" data-date="2014-2-26">26</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/02/27/" title="February 27, 2014" data-date="2014-2-27">27</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/02/28/" title="February 28, 2014" data-date="2014-2-28">28</a></span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 1 2014" rel="37"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day">2</span><span class="day">3</span><span class="day">4</span><span class="day last">5</span></div>
<div class="week-row">
<span class="day">6</span><span class="day has-posts"><a href="http://mreza.rs/2014/01/07/" title="January 7, 2014" data-date="2014-1-7">7</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/01/08/" title="January 8, 2014" data-date="2014-1-8">8</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/01/09/" title="January 9, 2014" data-date="2014-1-9">9</a></span><span class="day">10</span><span class="day">11</span><span class="day last">12</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2014/01/13/" title="January 13, 2014" data-date="2014-1-13">13</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/01/14/" title="January 14, 2014" data-date="2014-1-14">14</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/01/15/" title="January 15, 2014" data-date="2014-1-15">15</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/01/16/" title="January 16, 2014" data-date="2014-1-16">16</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/01/17/" title="January 17, 2014" data-date="2014-1-17">17</a></span><span class="day">18</span><span class="day last">19</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2014/01/20/" title="January 20, 2014" data-date="2014-1-20">20</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/01/21/" title="January 21, 2014" data-date="2014-1-21">21</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/01/22/" title="January 22, 2014" data-date="2014-1-22">22</a></span><span class="day">23</span><span class="day has-posts"><a href="http://mreza.rs/2014/01/24/" title="January 24, 2014" data-date="2014-1-24">24</a></span><span class="day">25</span><span class="day last">26</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2014/01/27/" title="January 27, 2014" data-date="2014-1-27">27</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/01/28/" title="January 28, 2014" data-date="2014-1-28">28</a></span><span class="day">29</span><span class="day has-posts"><a href="http://mreza.rs/2014/01/30/" title="January 30, 2014" data-date="2014-1-30">30</a></span><span class="day has-posts"><a href="http://mreza.rs/2014/01/31/" title="January 31, 2014" data-date="2014-1-31">31</a></span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 12 2013" rel="38"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day last">1</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2013/12/02/" title="December 2, 2013" data-date="2013-12-2">2</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/12/03/" title="December 3, 2013" data-date="2013-12-3">3</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/12/04/" title="December 4, 2013" data-date="2013-12-4">4</a></span><span class="day">5</span><span class="day has-posts"><a href="http://mreza.rs/2013/12/06/" title="December 6, 2013" data-date="2013-12-6">6</a></span><span class="day">7</span><span class="day last">8</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2013/12/09/" title="December 9, 2013" data-date="2013-12-9">9</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/12/10/" title="December 10, 2013" data-date="2013-12-10">10</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/12/11/" title="December 11, 2013" data-date="2013-12-11">11</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/12/12/" title="December 12, 2013" data-date="2013-12-12">12</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/12/13/" title="December 13, 2013" data-date="2013-12-13">13</a></span><span class="day">14</span><span class="day last">15</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2013/12/16/" title="December 16, 2013" data-date="2013-12-16">16</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/12/17/" title="December 17, 2013" data-date="2013-12-17">17</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/12/18/" title="December 18, 2013" data-date="2013-12-18">18</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/12/19/" title="December 19, 2013" data-date="2013-12-19">19</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/12/20/" title="December 20, 2013" data-date="2013-12-20">20</a></span><span class="day">21</span><span class="day last">22</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2013/12/23/" title="December 23, 2013" data-date="2013-12-23">23</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/12/24/" title="December 24, 2013" data-date="2013-12-24">24</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/12/25/" title="December 25, 2013" data-date="2013-12-25">25</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/12/26/" title="December 26, 2013" data-date="2013-12-26">26</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/12/27/" title="December 27, 2013" data-date="2013-12-27">27</a></span><span class="day">28</span><span class="day last">29</span></div>
<div class="week-row">
<span class="day">30</span><span class="day">31</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 11 2013" rel="39"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="http://mreza.rs/2013/11/01/" title="November 1, 2013" data-date="2013-11-1">1</a></span><span class="day">2</span><span class="day last">3</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2013/11/04/" title="November 4, 2013" data-date="2013-11-4">4</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/11/05/" title="November 5, 2013" data-date="2013-11-5">5</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/11/06/" title="November 6, 2013" data-date="2013-11-6">6</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/11/07/" title="November 7, 2013" data-date="2013-11-7">7</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/11/08/" title="November 8, 2013" data-date="2013-11-8">8</a></span><span class="day">9</span><span class="day last">10</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2013/11/11/" title="November 11, 2013" data-date="2013-11-11">11</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/11/12/" title="November 12, 2013" data-date="2013-11-12">12</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/11/13/" title="November 13, 2013" data-date="2013-11-13">13</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/11/14/" title="November 14, 2013" data-date="2013-11-14">14</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/11/15/" title="November 15, 2013" data-date="2013-11-15">15</a></span><span class="day">16</span><span class="day last">17</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2013/11/18/" title="November 18, 2013" data-date="2013-11-18">18</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/11/19/" title="November 19, 2013" data-date="2013-11-19">19</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/11/20/" title="November 20, 2013" data-date="2013-11-20">20</a></span><span class="day">21</span><span class="day has-posts"><a href="http://mreza.rs/2013/11/22/" title="November 22, 2013" data-date="2013-11-22">22</a></span><span class="day">23</span><span class="day last">24</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2013/11/25/" title="November 25, 2013" data-date="2013-11-25">25</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/11/26/" title="November 26, 2013" data-date="2013-11-26">26</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/11/27/" title="November 27, 2013" data-date="2013-11-27">27</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/11/28/" title="November 28, 2013" data-date="2013-11-28">28</a></span><span class="day">29</span><span class="day">30</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 10 2013" rel="40"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="http://mreza.rs/2013/10/01/" title="October 1, 2013" data-date="2013-10-1">1</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/10/02/" title="October 2, 2013" data-date="2013-10-2">2</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/10/03/" title="October 3, 2013" data-date="2013-10-3">3</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/10/04/" title="October 4, 2013" data-date="2013-10-4">4</a></span><span class="day">5</span><span class="day last">6</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2013/10/07/" title="October 7, 2013" data-date="2013-10-7">7</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/10/08/" title="October 8, 2013" data-date="2013-10-8">8</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/10/09/" title="October 9, 2013" data-date="2013-10-9">9</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/10/10/" title="October 10, 2013" data-date="2013-10-10">10</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/10/11/" title="October 11, 2013" data-date="2013-10-11">11</a></span><span class="day">12</span><span class="day last">13</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2013/10/14/" title="October 14, 2013" data-date="2013-10-14">14</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/10/15/" title="October 15, 2013" data-date="2013-10-15">15</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/10/16/" title="October 16, 2013" data-date="2013-10-16">16</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/10/17/" title="October 17, 2013" data-date="2013-10-17">17</a></span><span class="day">18</span><span class="day">19</span><span class="day last">20</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2013/10/21/" title="October 21, 2013" data-date="2013-10-21">21</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/10/22/" title="October 22, 2013" data-date="2013-10-22">22</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/10/23/" title="October 23, 2013" data-date="2013-10-23">23</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/10/24/" title="October 24, 2013" data-date="2013-10-24">24</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/10/25/" title="October 25, 2013" data-date="2013-10-25">25</a></span><span class="day">26</span><span class="day last">27</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2013/10/28/" title="October 28, 2013" data-date="2013-10-28">28</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/10/29/" title="October 29, 2013" data-date="2013-10-29">29</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/10/30/" title="October 30, 2013" data-date="2013-10-30">30</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/10/31/" title="October 31, 2013" data-date="2013-10-31">31</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 9 2013" rel="41"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day last">1</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2013/09/02/" title="September 2, 2013" data-date="2013-9-2">2</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/09/03/" title="September 3, 2013" data-date="2013-9-3">3</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/09/04/" title="September 4, 2013" data-date="2013-9-4">4</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/09/05/" title="September 5, 2013" data-date="2013-9-5">5</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/09/06/" title="September 6, 2013" data-date="2013-9-6">6</a></span><span class="day">7</span><span class="day last">8</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2013/09/09/" title="September 9, 2013" data-date="2013-9-9">9</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/09/10/" title="September 10, 2013" data-date="2013-9-10">10</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/09/11/" title="September 11, 2013" data-date="2013-9-11">11</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/09/12/" title="September 12, 2013" data-date="2013-9-12">12</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/09/13/" title="September 13, 2013" data-date="2013-9-13">13</a></span><span class="day">14</span><span class="day last">15</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2013/09/16/" title="September 16, 2013" data-date="2013-9-16">16</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/09/17/" title="September 17, 2013" data-date="2013-9-17">17</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/09/18/" title="September 18, 2013" data-date="2013-9-18">18</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/09/19/" title="September 19, 2013" data-date="2013-9-19">19</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/09/20/" title="September 20, 2013" data-date="2013-9-20">20</a></span><span class="day">21</span><span class="day last">22</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2013/09/23/" title="September 23, 2013" data-date="2013-9-23">23</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/09/24/" title="September 24, 2013" data-date="2013-9-24">24</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/09/25/" title="September 25, 2013" data-date="2013-9-25">25</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/09/26/" title="September 26, 2013" data-date="2013-9-26">26</a></span><span class="day">27</span><span class="day">28</span><span class="day last">29</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2013/09/30/" title="September 30, 2013" data-date="2013-9-30">30</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 8 2013" rel="42"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="http://mreza.rs/2013/08/01/" title="August 1, 2013" data-date="2013-8-1">1</a></span><span class="day">2</span><span class="day">3</span><span class="day last">4</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2013/08/05/" title="August 5, 2013" data-date="2013-8-5">5</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/08/06/" title="August 6, 2013" data-date="2013-8-6">6</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/08/07/" title="August 7, 2013" data-date="2013-8-7">7</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/08/08/" title="August 8, 2013" data-date="2013-8-8">8</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/08/09/" title="August 9, 2013" data-date="2013-8-9">9</a></span><span class="day">10</span><span class="day last">11</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2013/08/12/" title="August 12, 2013" data-date="2013-8-12">12</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/08/13/" title="August 13, 2013" data-date="2013-8-13">13</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/08/14/" title="August 14, 2013" data-date="2013-8-14">14</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/08/15/" title="August 15, 2013" data-date="2013-8-15">15</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/08/16/" title="August 16, 2013" data-date="2013-8-16">16</a></span><span class="day">17</span><span class="day last">18</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2013/08/19/" title="August 19, 2013" data-date="2013-8-19">19</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/08/20/" title="August 20, 2013" data-date="2013-8-20">20</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/08/21/" title="August 21, 2013" data-date="2013-8-21">21</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/08/22/" title="August 22, 2013" data-date="2013-8-22">22</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/08/23/" title="August 23, 2013" data-date="2013-8-23">23</a></span><span class="day">24</span><span class="day last">25</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2013/08/26/" title="August 26, 2013" data-date="2013-8-26">26</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/08/27/" title="August 27, 2013" data-date="2013-8-27">27</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/08/28/" title="August 28, 2013" data-date="2013-8-28">28</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/08/29/" title="August 29, 2013" data-date="2013-8-29">29</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/08/30/" title="August 30, 2013" data-date="2013-8-30">30</a></span><span class="day">31</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 7 2013" rel="43"><div class="week-row"><span class="day has-posts"><a href="http://mreza.rs/2013/07/01/" title="July 1, 2013" data-date="2013-7-1">1</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/07/02/" title="July 2, 2013" data-date="2013-7-2">2</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/07/03/" title="July 3, 2013" data-date="2013-7-3">3</a></span><span class="day">4</span><span class="day has-posts"><a href="http://mreza.rs/2013/07/05/" title="July 5, 2013" data-date="2013-7-5">5</a></span><span class="day">6</span><span class="day last">7</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2013/07/08/" title="July 8, 2013" data-date="2013-7-8">8</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/07/09/" title="July 9, 2013" data-date="2013-7-9">9</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/07/10/" title="July 10, 2013" data-date="2013-7-10">10</a></span><span class="day">11</span><span class="day">12</span><span class="day">13</span><span class="day last">14</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2013/07/15/" title="July 15, 2013" data-date="2013-7-15">15</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/07/16/" title="July 16, 2013" data-date="2013-7-16">16</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/07/17/" title="July 17, 2013" data-date="2013-7-17">17</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/07/18/" title="July 18, 2013" data-date="2013-7-18">18</a></span><span class="day">19</span><span class="day">20</span><span class="day last">21</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2013/07/22/" title="July 22, 2013" data-date="2013-7-22">22</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/07/23/" title="July 23, 2013" data-date="2013-7-23">23</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/07/24/" title="July 24, 2013" data-date="2013-7-24">24</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/07/25/" title="July 25, 2013" data-date="2013-7-25">25</a></span><span class="day">26</span><span class="day">27</span><span class="day last">28</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2013/07/29/" title="July 29, 2013" data-date="2013-7-29">29</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/07/30/" title="July 30, 2013" data-date="2013-7-30">30</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/07/31/" title="July 31, 2013" data-date="2013-7-31">31</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 6 2013" rel="44"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day last">2</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2013/06/03/" title="June 3, 2013" data-date="2013-6-3">3</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/06/04/" title="June 4, 2013" data-date="2013-6-4">4</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/06/05/" title="June 5, 2013" data-date="2013-6-5">5</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/06/06/" title="June 6, 2013" data-date="2013-6-6">6</a></span><span class="day">7</span><span class="day">8</span><span class="day last">9</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2013/06/10/" title="June 10, 2013" data-date="2013-6-10">10</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/06/11/" title="June 11, 2013" data-date="2013-6-11">11</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/06/12/" title="June 12, 2013" data-date="2013-6-12">12</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/06/13/" title="June 13, 2013" data-date="2013-6-13">13</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/06/14/" title="June 14, 2013" data-date="2013-6-14">14</a></span><span class="day">15</span><span class="day last">16</span></div>
<div class="week-row">
<span class="day">17</span><span class="day has-posts"><a href="http://mreza.rs/2013/06/18/" title="June 18, 2013" data-date="2013-6-18">18</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/06/19/" title="June 19, 2013" data-date="2013-6-19">19</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/06/20/" title="June 20, 2013" data-date="2013-6-20">20</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/06/21/" title="June 21, 2013" data-date="2013-6-21">21</a></span><span class="day">22</span><span class="day last">23</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2013/06/24/" title="June 24, 2013" data-date="2013-6-24">24</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/06/25/" title="June 25, 2013" data-date="2013-6-25">25</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/06/26/" title="June 26, 2013" data-date="2013-6-26">26</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/06/27/" title="June 27, 2013" data-date="2013-6-27">27</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/06/28/" title="June 28, 2013" data-date="2013-6-28">28</a></span><span class="day">29</span><span class="day last">30</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 5 2013" rel="45"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="http://mreza.rs/2013/05/01/" title="May 1, 2013" data-date="2013-5-1">1</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/05/02/" title="May 2, 2013" data-date="2013-5-2">2</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/05/03/" title="May 3, 2013" data-date="2013-5-3">3</a></span><span class="day">4</span><span class="day last">5</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2013/05/06/" title="May 6, 2013" data-date="2013-5-6">6</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/05/07/" title="May 7, 2013" data-date="2013-5-7">7</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/05/08/" title="May 8, 2013" data-date="2013-5-8">8</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/05/09/" title="May 9, 2013" data-date="2013-5-9">9</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/05/10/" title="May 10, 2013" data-date="2013-5-10">10</a></span><span class="day">11</span><span class="day last">12</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2013/05/13/" title="May 13, 2013" data-date="2013-5-13">13</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/05/14/" title="May 14, 2013" data-date="2013-5-14">14</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/05/15/" title="May 15, 2013" data-date="2013-5-15">15</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/05/16/" title="May 16, 2013" data-date="2013-5-16">16</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/05/17/" title="May 17, 2013" data-date="2013-5-17">17</a></span><span class="day">18</span><span class="day last">19</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2013/05/20/" title="May 20, 2013" data-date="2013-5-20">20</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/05/21/" title="May 21, 2013" data-date="2013-5-21">21</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/05/22/" title="May 22, 2013" data-date="2013-5-22">22</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/05/23/" title="May 23, 2013" data-date="2013-5-23">23</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/05/24/" title="May 24, 2013" data-date="2013-5-24">24</a></span><span class="day">25</span><span class="day last">26</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2013/05/27/" title="May 27, 2013" data-date="2013-5-27">27</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/05/28/" title="May 28, 2013" data-date="2013-5-28">28</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/05/29/" title="May 29, 2013" data-date="2013-5-29">29</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/05/30/" title="May 30, 2013" data-date="2013-5-30">30</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/05/31/" title="May 31, 2013" data-date="2013-5-31">31</a></span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 4 2013" rel="46"><div class="week-row"><span class="day has-posts"><a href="http://mreza.rs/2013/04/01/" title="April 1, 2013" data-date="2013-4-1">1</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/04/02/" title="April 2, 2013" data-date="2013-4-2">2</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/04/03/" title="April 3, 2013" data-date="2013-4-3">3</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/04/04/" title="April 4, 2013" data-date="2013-4-4">4</a></span><span class="day">5</span><span class="day">6</span><span class="day last">7</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2013/04/08/" title="April 8, 2013" data-date="2013-4-8">8</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/04/09/" title="April 9, 2013" data-date="2013-4-9">9</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/04/10/" title="April 10, 2013" data-date="2013-4-10">10</a></span><span class="day">11</span><span class="day has-posts"><a href="http://mreza.rs/2013/04/12/" title="April 12, 2013" data-date="2013-4-12">12</a></span><span class="day">13</span><span class="day last">14</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2013/04/15/" title="April 15, 2013" data-date="2013-4-15">15</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/04/16/" title="April 16, 2013" data-date="2013-4-16">16</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/04/17/" title="April 17, 2013" data-date="2013-4-17">17</a></span><span class="day">18</span><span class="day">19</span><span class="day has-posts"><a href="http://mreza.rs/2013/04/20/" title="April 20, 2013" data-date="2013-4-20">20</a></span><span class="day last">21</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2013/04/22/" title="April 22, 2013" data-date="2013-4-22">22</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/04/23/" title="April 23, 2013" data-date="2013-4-23">23</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/04/24/" title="April 24, 2013" data-date="2013-4-24">24</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/04/25/" title="April 25, 2013" data-date="2013-4-25">25</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/04/26/" title="April 26, 2013" data-date="2013-4-26">26</a></span><span class="day">27</span><span class="day last">28</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2013/04/29/" title="April 29, 2013" data-date="2013-4-29">29</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/04/30/" title="April 30, 2013" data-date="2013-4-30">30</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 3 2013" rel="47"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day">2</span><span class="day last">3</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2013/03/04/" title="March 4, 2013" data-date="2013-3-4">4</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/03/05/" title="March 5, 2013" data-date="2013-3-5">5</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/03/06/" title="March 6, 2013" data-date="2013-3-6">6</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/03/07/" title="March 7, 2013" data-date="2013-3-7">7</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/03/08/" title="March 8, 2013" data-date="2013-3-8">8</a></span><span class="day">9</span><span class="day last">10</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2013/03/11/" title="March 11, 2013" data-date="2013-3-11">11</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/03/12/" title="March 12, 2013" data-date="2013-3-12">12</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/03/13/" title="March 13, 2013" data-date="2013-3-13">13</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/03/14/" title="March 14, 2013" data-date="2013-3-14">14</a></span><span class="day">15</span><span class="day">16</span><span class="day last">17</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2013/03/18/" title="March 18, 2013" data-date="2013-3-18">18</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/03/19/" title="March 19, 2013" data-date="2013-3-19">19</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/03/20/" title="March 20, 2013" data-date="2013-3-20">20</a></span><span class="day">21</span><span class="day has-posts"><a href="http://mreza.rs/2013/03/22/" title="March 22, 2013" data-date="2013-3-22">22</a></span><span class="day">23</span><span class="day last">24</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2013/03/25/" title="March 25, 2013" data-date="2013-3-25">25</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/03/26/" title="March 26, 2013" data-date="2013-3-26">26</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/03/27/" title="March 27, 2013" data-date="2013-3-27">27</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/03/28/" title="March 28, 2013" data-date="2013-3-28">28</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/03/29/" title="March 29, 2013" data-date="2013-3-29">29</a></span><span class="day">30</span><span class="day last">31</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 2 2013" rel="48"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day">2</span><span class="day last">3</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2013/02/04/" title="February 4, 2013" data-date="2013-2-4">4</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/02/05/" title="February 5, 2013" data-date="2013-2-5">5</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/02/06/" title="February 6, 2013" data-date="2013-2-6">6</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/02/07/" title="February 7, 2013" data-date="2013-2-7">7</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/02/08/" title="February 8, 2013" data-date="2013-2-8">8</a></span><span class="day">9</span><span class="day last">10</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2013/02/11/" title="February 11, 2013" data-date="2013-2-11">11</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/02/12/" title="February 12, 2013" data-date="2013-2-12">12</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/02/13/" title="February 13, 2013" data-date="2013-2-13">13</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/02/14/" title="February 14, 2013" data-date="2013-2-14">14</a></span><span class="day">15</span><span class="day">16</span><span class="day last">17</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2013/02/18/" title="February 18, 2013" data-date="2013-2-18">18</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/02/19/" title="February 19, 2013" data-date="2013-2-19">19</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/02/20/" title="February 20, 2013" data-date="2013-2-20">20</a></span><span class="day">21</span><span class="day has-posts"><a href="http://mreza.rs/2013/02/22/" title="February 22, 2013" data-date="2013-2-22">22</a></span><span class="day">23</span><span class="day last">24</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2013/02/25/" title="February 25, 2013" data-date="2013-2-25">25</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/02/26/" title="February 26, 2013" data-date="2013-2-26">26</a></span><span class="day">27</span><span class="day has-posts"><a href="http://mreza.rs/2013/02/28/" title="February 28, 2013" data-date="2013-2-28">28</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 1 2013" rel="49"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day">2</span><span class="day">3</span><span class="day">4</span><span class="day">5</span><span class="day last">6</span></div>
<div class="week-row">
<span class="day">7</span><span class="day has-posts"><a href="http://mreza.rs/2013/01/08/" title="January 8, 2013" data-date="2013-1-8">8</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/01/09/" title="January 9, 2013" data-date="2013-1-9">9</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/01/10/" title="January 10, 2013" data-date="2013-1-10">10</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/01/11/" title="January 11, 2013" data-date="2013-1-11">11</a></span><span class="day">12</span><span class="day last">13</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2013/01/14/" title="January 14, 2013" data-date="2013-1-14">14</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/01/15/" title="January 15, 2013" data-date="2013-1-15">15</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/01/16/" title="January 16, 2013" data-date="2013-1-16">16</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/01/17/" title="January 17, 2013" data-date="2013-1-17">17</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/01/18/" title="January 18, 2013" data-date="2013-1-18">18</a></span><span class="day">19</span><span class="day last">20</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2013/01/21/" title="January 21, 2013" data-date="2013-1-21">21</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/01/22/" title="January 22, 2013" data-date="2013-1-22">22</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/01/23/" title="January 23, 2013" data-date="2013-1-23">23</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/01/24/" title="January 24, 2013" data-date="2013-1-24">24</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/01/25/" title="January 25, 2013" data-date="2013-1-25">25</a></span><span class="day">26</span><span class="day last">27</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2013/01/28/" title="January 28, 2013" data-date="2013-1-28">28</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/01/29/" title="January 29, 2013" data-date="2013-1-29">29</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/01/30/" title="January 30, 2013" data-date="2013-1-30">30</a></span><span class="day has-posts"><a href="http://mreza.rs/2013/01/31/" title="January 31, 2013" data-date="2013-1-31">31</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 12 2012" rel="50"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day last">2</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2012/12/03/" title="December 3, 2012" data-date="2012-12-3">3</a></span><span class="day has-posts"><a href="http://mreza.rs/2012/12/04/" title="December 4, 2012" data-date="2012-12-4">4</a></span><span class="day">5</span><span class="day has-posts"><a href="http://mreza.rs/2012/12/06/" title="December 6, 2012" data-date="2012-12-6">6</a></span><span class="day has-posts"><a href="http://mreza.rs/2012/12/07/" title="December 7, 2012" data-date="2012-12-7">7</a></span><span class="day">8</span><span class="day last">9</span></div>
<div class="week-row">
<span class="day">10</span><span class="day has-posts"><a href="http://mreza.rs/2012/12/11/" title="December 11, 2012" data-date="2012-12-11">11</a></span><span class="day">12</span><span class="day has-posts"><a href="http://mreza.rs/2012/12/13/" title="December 13, 2012" data-date="2012-12-13">13</a></span><span class="day has-posts"><a href="http://mreza.rs/2012/12/14/" title="December 14, 2012" data-date="2012-12-14">14</a></span><span class="day">15</span><span class="day last">16</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2012/12/17/" title="December 17, 2012" data-date="2012-12-17">17</a></span><span class="day has-posts"><a href="http://mreza.rs/2012/12/18/" title="December 18, 2012" data-date="2012-12-18">18</a></span><span class="day has-posts"><a href="http://mreza.rs/2012/12/19/" title="December 19, 2012" data-date="2012-12-19">19</a></span><span class="day has-posts"><a href="http://mreza.rs/2012/12/20/" title="December 20, 2012" data-date="2012-12-20">20</a></span><span class="day">21</span><span class="day">22</span><span class="day last">23</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2012/12/24/" title="December 24, 2012" data-date="2012-12-24">24</a></span><span class="day has-posts"><a href="http://mreza.rs/2012/12/25/" title="December 25, 2012" data-date="2012-12-25">25</a></span><span class="day has-posts"><a href="http://mreza.rs/2012/12/26/" title="December 26, 2012" data-date="2012-12-26">26</a></span><span class="day has-posts"><a href="http://mreza.rs/2012/12/27/" title="December 27, 2012" data-date="2012-12-27">27</a></span><span class="day has-posts"><a href="http://mreza.rs/2012/12/28/" title="December 28, 2012" data-date="2012-12-28">28</a></span><span class="day">29</span><span class="day last">30</span></div>
<div class="week-row">
<span class="day">31</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 11 2012" rel="51"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="http://mreza.rs/2012/11/01/" title="November 1, 2012" data-date="2012-11-1">1</a></span><span class="day has-posts"><a href="http://mreza.rs/2012/11/02/" title="November 2, 2012" data-date="2012-11-2">2</a></span><span class="day">3</span><span class="day last">4</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2012/11/05/" title="November 5, 2012" data-date="2012-11-5">5</a></span><span class="day has-posts"><a href="http://mreza.rs/2012/11/06/" title="November 6, 2012" data-date="2012-11-6">6</a></span><span class="day has-posts"><a href="http://mreza.rs/2012/11/07/" title="November 7, 2012" data-date="2012-11-7">7</a></span><span class="day has-posts"><a href="http://mreza.rs/2012/11/08/" title="November 8, 2012" data-date="2012-11-8">8</a></span><span class="day has-posts"><a href="http://mreza.rs/2012/11/09/" title="November 9, 2012" data-date="2012-11-9">9</a></span><span class="day">10</span><span class="day last">11</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2012/11/12/" title="November 12, 2012" data-date="2012-11-12">12</a></span><span class="day has-posts"><a href="http://mreza.rs/2012/11/13/" title="November 13, 2012" data-date="2012-11-13">13</a></span><span class="day has-posts"><a href="http://mreza.rs/2012/11/14/" title="November 14, 2012" data-date="2012-11-14">14</a></span><span class="day has-posts"><a href="http://mreza.rs/2012/11/15/" title="November 15, 2012" data-date="2012-11-15">15</a></span><span class="day has-posts"><a href="http://mreza.rs/2012/11/16/" title="November 16, 2012" data-date="2012-11-16">16</a></span><span class="day">17</span><span class="day last">18</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2012/11/19/" title="November 19, 2012" data-date="2012-11-19">19</a></span><span class="day has-posts"><a href="http://mreza.rs/2012/11/20/" title="November 20, 2012" data-date="2012-11-20">20</a></span><span class="day">21</span><span class="day has-posts"><a href="http://mreza.rs/2012/11/22/" title="November 22, 2012" data-date="2012-11-22">22</a></span><span class="day has-posts"><a href="http://mreza.rs/2012/11/23/" title="November 23, 2012" data-date="2012-11-23">23</a></span><span class="day">24</span><span class="day last">25</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2012/11/26/" title="November 26, 2012" data-date="2012-11-26">26</a></span><span class="day has-posts"><a href="http://mreza.rs/2012/11/27/" title="November 27, 2012" data-date="2012-11-27">27</a></span><span class="day">28</span><span class="day has-posts"><a href="http://mreza.rs/2012/11/29/" title="November 29, 2012" data-date="2012-11-29">29</a></span><span class="day has-posts"><a href="http://mreza.rs/2012/11/30/" title="November 30, 2012" data-date="2012-11-30">30</a></span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 10 2012" rel="52"><div class="week-row"><span class="day has-posts"><a href="http://mreza.rs/2012/10/01/" title="October 1, 2012" data-date="2012-10-1">1</a></span><span class="day has-posts"><a href="http://mreza.rs/2012/10/02/" title="October 2, 2012" data-date="2012-10-2">2</a></span><span class="day has-posts"><a href="http://mreza.rs/2012/10/03/" title="October 3, 2012" data-date="2012-10-3">3</a></span><span class="day has-posts"><a href="http://mreza.rs/2012/10/04/" title="October 4, 2012" data-date="2012-10-4">4</a></span><span class="day has-posts"><a href="http://mreza.rs/2012/10/05/" title="October 5, 2012" data-date="2012-10-5">5</a></span><span class="day">6</span><span class="day last">7</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2012/10/08/" title="October 8, 2012" data-date="2012-10-8">8</a></span><span class="day has-posts"><a href="http://mreza.rs/2012/10/09/" title="October 9, 2012" data-date="2012-10-9">9</a></span><span class="day has-posts"><a href="http://mreza.rs/2012/10/10/" title="October 10, 2012" data-date="2012-10-10">10</a></span><span class="day has-posts"><a href="http://mreza.rs/2012/10/11/" title="October 11, 2012" data-date="2012-10-11">11</a></span><span class="day has-posts"><a href="http://mreza.rs/2012/10/12/" title="October 12, 2012" data-date="2012-10-12">12</a></span><span class="day">13</span><span class="day last">14</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2012/10/15/" title="October 15, 2012" data-date="2012-10-15">15</a></span><span class="day has-posts"><a href="http://mreza.rs/2012/10/16/" title="October 16, 2012" data-date="2012-10-16">16</a></span><span class="day has-posts"><a href="http://mreza.rs/2012/10/17/" title="October 17, 2012" data-date="2012-10-17">17</a></span><span class="day has-posts"><a href="http://mreza.rs/2012/10/18/" title="October 18, 2012" data-date="2012-10-18">18</a></span><span class="day has-posts"><a href="http://mreza.rs/2012/10/19/" title="October 19, 2012" data-date="2012-10-19">19</a></span><span class="day">20</span><span class="day last">21</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2012/10/22/" title="October 22, 2012" data-date="2012-10-22">22</a></span><span class="day has-posts"><a href="http://mreza.rs/2012/10/23/" title="October 23, 2012" data-date="2012-10-23">23</a></span><span class="day">24</span><span class="day has-posts"><a href="http://mreza.rs/2012/10/25/" title="October 25, 2012" data-date="2012-10-25">25</a></span><span class="day has-posts"><a href="http://mreza.rs/2012/10/26/" title="October 26, 2012" data-date="2012-10-26">26</a></span><span class="day">27</span><span class="day last">28</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2012/10/29/" title="October 29, 2012" data-date="2012-10-29">29</a></span><span class="day has-posts"><a href="http://mreza.rs/2012/10/30/" title="October 30, 2012" data-date="2012-10-30">30</a></span><span class="day has-posts"><a href="http://mreza.rs/2012/10/31/" title="October 31, 2012" data-date="2012-10-31">31</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 9 2012" rel="53"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day last">2</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2012/09/03/" title="September 3, 2012" data-date="2012-9-3">3</a></span><span class="day has-posts"><a href="http://mreza.rs/2012/09/04/" title="September 4, 2012" data-date="2012-9-4">4</a></span><span class="day has-posts"><a href="http://mreza.rs/2012/09/05/" title="September 5, 2012" data-date="2012-9-5">5</a></span><span class="day has-posts"><a href="http://mreza.rs/2012/09/06/" title="September 6, 2012" data-date="2012-9-6">6</a></span><span class="day has-posts"><a href="http://mreza.rs/2012/09/07/" title="September 7, 2012" data-date="2012-9-7">7</a></span><span class="day">8</span><span class="day last">9</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2012/09/10/" title="September 10, 2012" data-date="2012-9-10">10</a></span><span class="day has-posts"><a href="http://mreza.rs/2012/09/11/" title="September 11, 2012" data-date="2012-9-11">11</a></span><span class="day has-posts"><a href="http://mreza.rs/2012/09/12/" title="September 12, 2012" data-date="2012-9-12">12</a></span><span class="day">13</span><span class="day">14</span><span class="day">15</span><span class="day last">16</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2012/09/17/" title="September 17, 2012" data-date="2012-9-17">17</a></span><span class="day has-posts"><a href="http://mreza.rs/2012/09/18/" title="September 18, 2012" data-date="2012-9-18">18</a></span><span class="day has-posts"><a href="http://mreza.rs/2012/09/19/" title="September 19, 2012" data-date="2012-9-19">19</a></span><span class="day has-posts"><a href="http://mreza.rs/2012/09/20/" title="September 20, 2012" data-date="2012-9-20">20</a></span><span class="day has-posts"><a href="http://mreza.rs/2012/09/21/" title="September 21, 2012" data-date="2012-9-21">21</a></span><span class="day">22</span><span class="day last">23</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2012/09/24/" title="September 24, 2012" data-date="2012-9-24">24</a></span><span class="day has-posts"><a href="http://mreza.rs/2012/09/25/" title="September 25, 2012" data-date="2012-9-25">25</a></span><span class="day has-posts"><a href="http://mreza.rs/2012/09/26/" title="September 26, 2012" data-date="2012-9-26">26</a></span><span class="day has-posts"><a href="http://mreza.rs/2012/09/27/" title="September 27, 2012" data-date="2012-9-27">27</a></span><span class="day has-posts"><a href="http://mreza.rs/2012/09/28/" title="September 28, 2012" data-date="2012-9-28">28</a></span><span class="day">29</span><span class="day last">30</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 8 2012 last" rel="54"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day">2</span><span class="day">3</span><span class="day">4</span><span class="day last">5</span></div>
<div class="week-row">
<span class="day">6</span><span class="day">7</span><span class="day">8</span><span class="day">9</span><span class="day">10</span><span class="day">11</span><span class="day last">12</span></div>
<div class="week-row">
<span class="day">13</span><span class="day">14</span><span class="day">15</span><span class="day">16</span><span class="day">17</span><span class="day">18</span><span class="day last">19</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2012/08/20/" title="August 20, 2012" data-date="2012-8-20">20</a></span><span class="day has-posts"><a href="http://mreza.rs/2012/08/21/" title="August 21, 2012" data-date="2012-8-21">21</a></span><span class="day has-posts"><a href="http://mreza.rs/2012/08/22/" title="August 22, 2012" data-date="2012-8-22">22</a></span><span class="day has-posts"><a href="http://mreza.rs/2012/08/23/" title="August 23, 2012" data-date="2012-8-23">23</a></span><span class="day has-posts"><a href="http://mreza.rs/2012/08/24/" title="August 24, 2012" data-date="2012-8-24">24</a></span><span class="day">25</span><span class="day last">26</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://mreza.rs/2012/08/27/" title="August 27, 2012" data-date="2012-8-27">27</a></span><span class="day has-posts"><a href="http://mreza.rs/2012/08/28/" title="August 28, 2012" data-date="2012-8-28">28</a></span><span class="day has-posts"><a href="http://mreza.rs/2012/08/29/" title="August 29, 2012" data-date="2012-8-29">29</a></span><span class="day has-posts"><a href="http://mreza.rs/2012/08/30/" title="August 30, 2012" data-date="2012-8-30">30</a></span><span class="day has-posts"><a href="http://mreza.rs/2012/08/31/" title="August 31, 2012" data-date="2012-8-31">31</a></span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
</div></div><!-- END - Archives Calendar Widget by Aleksei Polechin - alek´ - http://alek.be --></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>Produkcijska grupa Mreža</span></div>			<div class="textwidget"><p>Adresa: Maršala Birjuzova 38/I 11000 Beograd Srbija
<p>Tel: 011 3285378 011 3285287 011 3285421
<p>Fax: 011 3285378 011 3285287 011 3285421
<p>E-mail: info@mreza.rs</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_revslider">
<div id="rev_slider_2_2_wrapper" class="rev_slider_wrapper fullwidthbanner-container" style="margin:0px auto;background-color:transparent;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.0.9 auto mode -->
	<div id="rev_slider_2_2" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.0.9">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-4" data-transition="cube-horizontal" data-slotamount="default"  data-easein="default" data-easeout="default" data-masterspeed="default"  data-delay="4900"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://mreza.rs/wp-content/uploads/2016/04/Untitled-10.png"  alt=""  width="1240" height="547" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- BACKGROUND VIDEO LAYER -->
		<div class="rs-background-video-layer" 
			data-forcerewind="on" 
			data-volume="mute" 
			data-videowidth="100%" 
			data-videoheight="100%" 
			data-videomp4="http://h0.mreza.rs/wp-content/uploads/2016/04/TV-Mreza-796pr03000000.000-000004.055.mp4" 
			data-videopreload="preload" 
			data-videoloop="none" 
			data-forceCover="1" 
			data-aspectratio="16:9" 
			data-autoplay="true" 
			data-autoplayonlyfirsttime="false" 
			data-nextslideatend="true" 
		></div>	</li>
	<!-- SLIDE  -->
	<li data-index="rs-5" data-transition="fade" data-slotamount="default"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://mreza.rs/wp-content/plugins/revslider/admin/assets/images/transparent.png"  alt=""  data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-5-layer-1" 
			 data-x="center" data-hoffset="" 
			 data-y="center" data-voffset="" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
			data-transform_idle="o:1;"
 
			 data-transform_in="z:0;rX:0deg;rY:0;rZ:0;sX:2;sY:2;skX:0;skY:0;opacity:0;s:3000;e:Linear.easeNone;" 
			 data-transform_out="opacity:0;s:300;s:300;" 
			 data-mask_in="x:0px;y:0px;s:inherit;e:inherit;" 
			data-start="0" 
			data-responsive_offset="on" 

			 data-end="7990" 

			style="z-index: 5;"><img src="http://h0.mreza.rs/wp-content/uploads/2016/04/logo-mreza11.png" alt="" data-ww="593px" data-hh="176px" data-no-retina> 
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption Furniture-Title   tp-resizeme" 
			 id="slide-5-layer-2" 
			 data-x="334" 
			 data-y="140" 
						data-width="['auto']"
			data-height="['auto']"
			data-transform_idle="o:1;"
 
			 data-transform_in="x:[100%];z:0;rX:0deg;rY:0;rZ:0;sX:1;sY:1;skX:0;skY:0;s:3000;e:Power3.easeInOut;" 
			 data-transform_out="opacity:0;s:300;s:300;" 
			 data-mask_in="x:0px;y:0px;" 
			data-start="499.47906494141" 
			data-splitin="chars" 
			data-splitout="none" 
			data-responsive_offset="on" 

			data-elementdelay="0.1" 
			 data-end="7699.4790649414" 

			style="z-index: 6; white-space: nowrap; font-size: 40px; line-height: 40px; color: rgba(255, 255, 255, 1.00);font-family:Arial, Helvetica, sans-serif;">Produkcijska grupa Mreža 
		</div>
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss=".tp-caption.Furniture-Title,.Furniture-Title{color:rgba(0,0,0,1.00);font-size:20px;line-height:20px;font-weight:700;font-style:normal;font-family:\"Raleway\";padding:0px 0px 0px 0px;text-decoration:none;background-color:transparent;border-color:transparent;border-style:none;border-width:0px;border-radius:0px 0px 0px 0px;text-shadow:none;letter-spacing:3px}";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}
				else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
						/******************************************
				-	PREPARE PLACEHOLDER FOR SLIDER	-
			******************************************/

			var setREVStartSize=function(){
				try{var e=new Object,i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
					e.c = jQuery('#rev_slider_2_2');
					e.gridwidth = [1240];
					e.gridheight = [547];
							
					e.sliderLayout = "auto";
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};
						
				
			setREVStartSize();
			function revslider_showDoubleJqueryError(sliderID) {
					var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
					errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
					errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
					errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
					errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>"
						jQuery(sliderID).show().html(errorMessage);
				}
						var tpj=jQuery;
			
			var revapi2;
			tpj(document).ready(function() {
				if(tpj("#rev_slider_2_2").revolution == undefined){
					revslider_showDoubleJqueryError("#rev_slider_2_2");
				}else{
					revapi2 = tpj("#rev_slider_2_2").show().revolution({
						sliderType:"standard",
						jsFileLocation:"http://mreza.rs/wp-content/plugins/revslider/public/assets/js/",
						sliderLayout:"auto",
						dottedOverlay:"none",
						delay:8000,
						navigation: {
							onHoverStop:"off",
						},
						gridwidth:1240,
						gridheight:547,
						lazyType:"none",
						shadow:0,
						spinner:"spinner2",
						stopLoop:"off",
						stopAfterLoops:-1,
						stopAtSlide:-1,
						shuffle:"off",
						autoHeight:"off",
						disableProgressBar:"on",
						hideThumbsOnMobile:"off",
						hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						debugMode:false,
						fallbacks: {
							simplifyAll:"off",
							nextSlideOnWindowFocus:"off",
							disableFocusListener:false,
						}
					});
				}
			});	/*ready*/
		</script>
		<script>
					var htmlDivCss = ' #rev_slider_2_2_wrapper .tp-loader.spinner2{ background-color: #FFFFFF !important; } ';
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}
					else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
					</script>
					</div><!-- END REVOLUTION SLIDER --></aside>		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_8 td_block_widget td_uid_11_589de6674390a_rand td-pb-border-top"  data-td-block-uid="td_uid_11_589de6674390a" ><script>var block_td_uid_11_589de6674390a = new tdBlock();
block_td_uid_11_589de6674390a.id = "td_uid_11_589de6674390a";
block_td_uid_11_589de6674390a.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_11_589de6674390a_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_589de6674390a.td_column_number = "1";
block_td_uid_11_589de6674390a.block_type = "td_block_8";
block_td_uid_11_589de6674390a.post_count = "2";
block_td_uid_11_589de6674390a.found_posts = "932";
block_td_uid_11_589de6674390a.header_color = "#";
block_td_uid_11_589de6674390a.ajax_pagination_infinite_stop = "";
block_td_uid_11_589de6674390a.max_num_pages = "466";
tdBlocksArray.push(block_td_uid_11_589de6674390a);
</script><div id=td_uid_11_589de6674390a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://mreza.rs/moram-da-kazem-100-000-gledalaca/" rel="bookmark" title="Moram da kažem &#8211; 100.000 gledalaca"><img width="100" height="75" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2017/02/MDK-100000-gledalaca-100x75.png" alt="" title="Moram da kažem &#8211; 100.000 gledalaca"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://mreza.rs/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://mreza.rs/moram-da-kazem-100-000-gledalaca/" rel="bookmark" title="Moram da kažem &#8211; 100.000 gledalaca">Moram da kažem &#8211; 100.000 gledalaca</a></h3>
            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-10T12:16:02+00:00" >February 10, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://mreza.rs/moram-da-kazem-marko-somborac/" rel="bookmark" title="Moram da kažem &#8211; Marko Somborac"><img width="100" height="75" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2017/02/MDK-MArko-Somborac-100x75.png" alt="" title="Moram da kažem &#8211; Marko Somborac"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://mreza.rs/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://mreza.rs/moram-da-kazem-marko-somborac/" rel="bookmark" title="Moram da kažem &#8211; Marko Somborac">Moram da kažem &#8211; Marko Somborac</a></h3>
            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-09T11:12:10+00:00" >February 9, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-3782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-3782"><a href="http://mreza.rs/o-nama/">O nama</a></li>
<li id="menu-item-5593" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5593"><a href="http://mreza.rs/osnivaci/">Osnivaci</a></li>
<li id="menu-item-5597" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5597"><a href="http://mreza.rs/tim-mreze/">Tim Mreže</a></li>
<li id="menu-item-3785" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3785"><a href="http://mreza.rs/kontakt/">Kontakt</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        Copyright © 2016 PG mreža  |  All rights reserved                     </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.1 (rara)
        Deploy mode: deploy
        
        uid: 589de66745ef0
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-sp-logo img {
    bottom: 25px;
    max-height: 90px;
    left: 0;
    margin: auto;
    position: absolute;
    right: 0;
    top: 10px;
    width: auto;
}

.td-header-style-3 .td-header-sp-ads {
    margin-top: 12px;
    float: right;
}

</style>

<script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='http://mreza.rs/?gdbc-client=3.0.15-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><link rel='stylesheet' id='archives-cal-twentyfourteenlight-css'  href='http://mreza.rs/wp-content/plugins/archives-calendar-widget/themes/twentyfourteenlight.css?ver=1.0.12' type='text/css' media='all' />
<script type='text/javascript' src='http://mreza.rs/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mreza.rs/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/wp-a11y.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/selectable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/jquery.color.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/progressbar.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/effect-blind.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/effect-bounce.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/effect-clip.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/effect-drop.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/effect-explode.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/effect-fold.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/effect-highlight.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/effect-pulsate.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/effect-size.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/effect-scale.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/effect-transfer.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.1'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://mreza.rs/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.12'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://mreza.rs/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://mreza.rs/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>