<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="sr-RS" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="sr-RS" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sr-RS" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Moram da kažem &#8211; Ilir Gaši | Mreža</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="" />
    <meta property="og:image" content="http://mreza.rs/wp-content/uploads/2017/04/MDK-Ilir-GAshi.png" /><meta name="author" content="PG Mreža">
<link rel="icon" type="image/png" href="http://h0.mreza.rs/wp-content/uploads/2016/04/favicon-l.png"><link rel='dns-prefetch' href='//a.vimeocdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mreža &raquo; довод" href="http://mreza.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mreža &raquo; довод коментара" href="http://mreza.rs/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mreza.rs\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://mreza.rs/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='vp2_html5_rightside_site_css-css'  href='http://mreza.rs/wp-content/plugins/lbg_html5_vp2_addon_visual_composer/lbg_vp2_html5_rightside/css/vp2_html5_rightSidePlaylist.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='vp2_html5_bottom_site_css-css'  href='http://mreza.rs/wp-content/plugins/lbg_html5_vp2_addon_visual_composer/lbg_vp2_html5_bottom/css/vp2_html5_bottomPlaylist.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='universal_video_player_site_css-css'  href='http://mreza.rs/wp-content/plugins/lbg_universal_video_player_addon_visual_composer/universal_video_player/universal_video_player.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='pt_sans-googleFonts-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://mreza.rs/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.0.9' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://mreza.rs/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://mreza.rs/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='http://mreza.rs/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.16' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='http://mreza.rs?sccss=1&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://mreza.rs/wp-content/themes/Newsmag/style.css?ver=3.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://mreza.rs/wp-content/plugins/lbg_html5_vp2_addon_visual_composer/lbg_vp2_html5_rightside/js/vp2_html5_rightSidePlaylist.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://mreza.rs/wp-content/plugins/lbg_html5_vp2_addon_visual_composer/lbg_vp2_html5_rightside/js/jquery.mousewheel.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://mreza.rs/wp-content/plugins/lbg_html5_vp2_addon_visual_composer/lbg_vp2_html5_rightside/js/jquery.touchSwipe.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://mreza.rs/wp-content/plugins/lbg_html5_vp2_addon_visual_composer/lbg_vp2_html5_rightside/js/screenfull.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://mreza.rs/wp-content/plugins/lbg_html5_vp2_addon_visual_composer/lbg_vp2_html5_bottom/js/vp2_html5_bottomPlaylist.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://mreza.rs/wp-content/plugins/lbg_html5_vp2_addon_visual_composer/lbg_vp2_html5_bottom/js/reflection.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://a.vimeocdn.com/js/froogaloop2.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://mreza.rs/wp-content/plugins/lbg_universal_video_player_addon_visual_composer/universal_video_player/js/universal_video_player.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://mreza.rs/wp-content/plugins/lbg_universal_video_player_addon_visual_composer/universal_video_player/js/google_a.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://mreza.rs/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.0.9'></script>
<script type='text/javascript' src='http://mreza.rs/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.0.9'></script>
<link rel='https://api.w.org/' href='http://mreza.rs/wp-json/' />
<link rel='prev' title='Maja Divac: Ministri ne mogu da smenjuju urednike i uređuju program RTS-a' href='http://mreza.rs/maja-divac-ministri-ne-mogu-da-smenjuju-urednike-i-uredjuju-program-rts-a/' />

<link rel="canonical" href="http://mreza.rs/moram-da-kazem-ilir-gasi/" />
<link rel='shortlink' href='http://mreza.rs/?p=6600' />
<link rel="alternate" type="application/json+oembed" href="http://mreza.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmreza.rs%2Fmoram-da-kazem-ilir-gasi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mreza.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmreza.rs%2Fmoram-da-kazem-ilir-gasi%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://mreza.rs/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://mreza.rs/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.0.9 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type1";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";
var td_ajax_url="http:\/\/mreza.rs\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3.1";
var td_get_template_directory_uri="http:\/\/mreza.rs\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Molimo sa\u010dekajte...";
var td_email_user_pass_incorrect="Korisni\u010dko ime ili lozinka neispravni!";
var td_email_user_incorrect="Email ili korisni\u010dko ime neispravni!";
var td_email_incorrect="Email neispravan!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#00aeef";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Prethodni (leva strelica)";
var td_magnific_popup_translation_tNext="Slede\u010di (desna strelica)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77355418-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="sr_RS"/>
  <meta property="og:site_name" content="Mreža"/>
  <meta property="og:title" content="Moram da kažem - Ilir Gaši"/>
  <meta property="og:url" content="http://mreza.rs/moram-da-kazem-ilir-gasi/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Moram da kažem - Ilir Gaši"/>
  <meta property="og:image" content="http://mreza.rs/wp-content/uploads/2017/04/MDK-Ilir-GAshi.png"/>
  <meta property="article:published_time" content="2017-04-19T19:17:06+00:00"/>
  <meta property="article:modified_time" content="2017-04-19T19:17:06+00:00" />
  <meta property="og:updated_time" content="2017-04-19T19:17:06+00:00" />
  <meta property="article:section" content="Moram da kažem"/>
  <meta property="fb:app_id" content="220792011634768"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Moram da kažem - Ilir Gaši"/>
  <meta itemprop="description" content="Moram da kažem - Ilir Gaši"/>
  <meta itemprop="image" content="http://mreza.rs/wp-content/uploads/2017/04/MDK-Ilir-GAshi.png"/>
 <!-- Twitter Cards -->
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->

</head>

<body class="post-template-default single single-post postid-6600 single-format-video moram-da-kazem-ilir-gasi single_template_2 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ProdukcijskaGrupaMreza/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/PGMreza" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCztnX14OXLw8tJvqArUWYRQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glavni-meni-container"><ul id="menu-glavni-meni" class="td-mobile-main-menu"><li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-34"><a href="http://mreza.rs/">Naslovna</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38"><a>Emisije<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2350"><a href="http://mreza.rs/category/dokumentarni-program/">Dokumentarni program<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-2884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2884"><a href="http://mreza.rs/category/dokumentarni-program/generacija-95/">Generacija 95</a></li>
		<li id="menu-item-2351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2351"><a href="http://mreza.rs/category/dokumentarni-program/sud-u-strazburu-10-slucajeva/">Sud u Strazburu – 10 slučajeva</a></li>
		<li id="menu-item-2885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2885"><a href="http://mreza.rs/category/dokumentarni-program/pg-mreza-o-kosovu/">PG Mreža o Kosovu</a></li>
		<li id="menu-item-2886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2886"><a href="http://mreza.rs/category/dokumentarni-program/pg-mreza-o-nato/">PG MREŽA O NATO</a></li>
	</ul>
</li>
	<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35"><a href="http://mreza.rs/arhiva/">Arhiva<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-2782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2782"><a href="http://mreza.rs/category/evronet/">Evronet</a></li>
		<li id="menu-item-2887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2887"><a href="http://mreza.rs/category/utisak-nedelje/">Utisak nedelje</a></li>
	</ul>
</li>
	<li id="menu-item-2291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2291"><a href="http://mreza.rs/category/ekipa-emisija-za-decu/">Ekipa &#8211; emisija za decu</a></li>
	<li id="menu-item-2410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2410"><a href="http://mreza.rs/category/moj-prvi-glas/">Moj Prvi glas</a></li>
</ul>
</li>
<li id="menu-item-2241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2241"><a href="http://mreza.rs/category/tv-mreza/">TV MREŽA</a></li>
<li id="menu-item-2883" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2883"><a href="http://mreza.rs/category/moram-da-kazem/">Moram da kažem</a></li>
<li id="menu-item-6118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6118"><a href="http://mreza.rs/category/pravo-na-medije/">Pravo na medije</a></li>
<li id="menu-item-2544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2544"><a href="http://mreza.rs/category/pg-mreza-u-medijima/">PG mreža u medijima</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39"><a>Info<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="http://mreza.rs/o-nama/">O nama</a></li>
	<li id="menu-item-5592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5592"><a href="http://mreza.rs/osnivaci/">Osnivaci</a></li>
	<li id="menu-item-5598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5598"><a href="http://mreza.rs/tim-mreze/">Tim Mreže</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="http://mreza.rs/kontakt/">Kontakt</a></li>
</ul>
</li>
<li id="menu-item-6542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6542"><a href="http://mreza.rs/category/mediji-put-do-istine/">Mediji &#8211; put do istine</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://mreza.rs/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pretraga</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 3
-->
<div class="td-header-wrap td-header-style-3">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                 subota, april 22. 2017.
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-gornji-meni" class="top-header-menu"><li id="menu-item-2595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2595"><a href="http://mreza.rs/o-nama/">O nama</a></li>
<li id="menu-item-2594" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2594"><a href="http://mreza.rs/kontakt/">Kontakt</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ProdukcijskaGrupaMreza/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/PGMreza" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCztnX14OXLw8tJvqArUWYRQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://mreza.rs/">
            <img class="td-retina-data" data-retina="http://h0.mreza.rs/wp-content/uploads/2016/04/logo-mreza-retina.png" src="http://h0.mreza.rs/wp-content/uploads/2016/04/logo-mreza1.png" alt="Produkcijska grupa Mreža" title="MREŽA"/>
            <span class="td-visual-hidden">Mreža</span>
        </a>
                </div>
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  ">
<div id="rev_slider_3_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" style="margin:0px auto;background-color:transparent;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.0.9 auto mode -->
	<div id="rev_slider_3_1" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.0.9">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-6" data-transition="cube" data-slotamount="default"  data-easein="default" data-easeout="default" data-masterspeed="default"  data-delay="2710"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://mreza.rs/wp-content/uploads/2016/09/baner-Moram-da-kazem.gif"  alt=""  width="710" height="90" data-bgposition="center center" data-kenburns="on" data-duration="10000" data-ease="Linear.easeNone" data-scalestart="100" data-scaleend="100" data-rotatestart="0" data-rotateend="0" data-offsetstart="0 0" data-offsetend="0 0" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-6" data-transition="cube" data-slotamount="default"  data-easein="default" data-easeout="default" data-masterspeed="default"  data-delay="2710"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://mreza.rs/wp-content/uploads/2016/09/baner-Moram-da-kazem.gif"  alt=""  width="710" height="90" data-bgposition="center center" data-kenburns="on" data-duration="10000" data-ease="Linear.easeNone" data-scalestart="100" data-scaleend="100" data-rotatestart="0" data-rotateend="0" data-offsetstart="0 0" data-offsetend="0 0" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
</ul>
<div class="tp-static-layers">
</div>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}
				else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
						/******************************************
				-	PREPARE PLACEHOLDER FOR SLIDER	-
			******************************************/

			var setREVStartSize=function(){
				try{var e=new Object,i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
					e.c = jQuery('#rev_slider_3_1');
					e.gridwidth = [728];
					e.gridheight = [90];
							
					e.sliderLayout = "auto";
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};
						
				
			setREVStartSize();
			function revslider_showDoubleJqueryError(sliderID) {
					var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
					errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
					errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
					errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
					errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>"
						jQuery(sliderID).show().html(errorMessage);
				}
						var tpj=jQuery;
			
			var revapi3;
			tpj(document).ready(function() {
				if(tpj("#rev_slider_3_1").revolution == undefined){
					revslider_showDoubleJqueryError("#rev_slider_3_1");
				}else{
					revapi3 = tpj("#rev_slider_3_1").show().revolution({
						sliderType:"standard",
						jsFileLocation:"http://mreza.rs/wp-content/plugins/revslider/public/assets/js/",
						sliderLayout:"auto",
						dottedOverlay:"none",
						delay:3000,
						navigation: {
							onHoverStop:"off",
						},
						gridwidth:728,
						gridheight:90,
						lazyType:"none",
						shadow:0,
						spinner:"spinner3",
						stopLoop:"off",
						stopAfterLoops:-1,
						stopAtSlide:-1,
						shuffle:"off",
						autoHeight:"off",
						disableProgressBar:"on",
						hideThumbsOnMobile:"off",
						hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						debugMode:false,
						fallbacks: {
							simplifyAll:"off",
							nextSlideOnWindowFocus:"off",
							disableFocusListener:false,
						}
					});
				}
			});	/*ready*/
		</script>
		<script>
					var htmlDivCss = '	#rev_slider_3_1_wrapper .tp-loader.spinner3 div { background-color: #FFFFFF !important; } ';
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}
					else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
					</script>
					</div><!-- END REVOLUTION SLIDER --></div>

</div>            </div>
        </div>

        <div class="td-header-menu-wrap">
            <div class="td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="http://mreza.rs/">
		<img class="td-retina-data" data-retina="http://h0.mreza.rs/wp-content/uploads/2016/04/logo-mreza-RETINA-MOB-300x117.png" src="http://h0.mreza.rs/wp-content/uploads/2016/04/logo-mreza-MOB.png" alt="Produkcijska grupa Mreža" title="MREŽA"/>
	</a>
		<a class="td-header-logo td-sticky-disable" href="http://mreza.rs/">
		<img class="td-retina-data" data-retina="http://h0.mreza.rs/wp-content/uploads/2016/04/logo-mreza-retina.png" src="http://h0.mreza.rs/wp-content/uploads/2016/04/logo-mreza1.png" alt="Produkcijska grupa Mreža" title="MREŽA"/>
	</a>
	    </div>
    <div class="menu-glavni-meni-container"><ul id="menu-glavni-meni-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-34"><a href="http://mreza.rs/">Naslovna</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-38"><a>Emisije</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2350"><a href="http://mreza.rs/category/dokumentarni-program/">Dokumentarni program</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2884"><a href="http://mreza.rs/category/dokumentarni-program/generacija-95/">Generacija 95</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2351"><a href="http://mreza.rs/category/dokumentarni-program/sud-u-strazburu-10-slucajeva/">Sud u Strazburu – 10 slučajeva</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2885"><a href="http://mreza.rs/category/dokumentarni-program/pg-mreza-o-kosovu/">PG Mreža o Kosovu</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2886"><a href="http://mreza.rs/category/dokumentarni-program/pg-mreza-o-nato/">PG MREŽA O NATO</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-35"><a href="http://mreza.rs/arhiva/">Arhiva</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2782"><a href="http://mreza.rs/category/evronet/">Evronet</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2887"><a href="http://mreza.rs/category/utisak-nedelje/">Utisak nedelje</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2291"><a href="http://mreza.rs/category/ekipa-emisija-za-decu/">Ekipa &#8211; emisija za decu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2410"><a href="http://mreza.rs/category/moj-prvi-glas/">Moj Prvi glas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2241"><a href="http://mreza.rs/category/tv-mreza/">TV MREŽA</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_58fb45a2a761c = new tdBlock();
block_td_uid_2_58fb45a2a761c.id = "td_uid_2_58fb45a2a761c";
block_td_uid_2_58fb45a2a761c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_2_58fb45a2a761c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_58fb45a2a761c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_58fb45a2a761c.td_column_number = "3";
block_td_uid_2_58fb45a2a761c.block_type = "td_block_mega_menu";
block_td_uid_2_58fb45a2a761c.post_count = "5";
block_td_uid_2_58fb45a2a761c.found_posts = "338";
block_td_uid_2_58fb45a2a761c.header_color = "";
block_td_uid_2_58fb45a2a761c.ajax_pagination_infinite_stop = "";
block_td_uid_2_58fb45a2a761c.max_num_pages = "68";
tdBlocksArray.push(block_td_uid_2_58fb45a2a761c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_58fb45a2a761c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_58fb45a2a761c" ><div id=td_uid_2_58fb45a2a761c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mreza.rs/vreoci-selo-koje-nestaje/" rel="bookmark" title="VREOCI, selo koje nestaje"><img width="180" height="135" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2017/04/TV-Mreza-840pr01-180x135.jpg" srcset="http://mreza.rs/wp-content/uploads/2017/04/TV-Mreza-840pr01-180x135.jpg 180w, http://mreza.rs/wp-content/uploads/2017/04/TV-Mreza-840pr01-80x60.jpg 80w, http://mreza.rs/wp-content/uploads/2017/04/TV-Mreza-840pr01-100x75.jpg 100w, http://mreza.rs/wp-content/uploads/2017/04/TV-Mreza-840pr01-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="VREOCI, selo koje nestaje"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mreza.rs/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mreza.rs/vreoci-selo-koje-nestaje/" rel="bookmark" title="VREOCI, selo koje nestaje">VREOCI, selo koje nestaje</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mreza.rs/kolarac-uspesan-projekat-mladih-za-ozivljavanje-kolarca/" rel="bookmark" title="KOLARAC, uspešan Projekat mladih za oživljavanje Kolarca"><img width="180" height="135" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2017/04/TV-Mreza-840pr02-180x135.jpg" srcset="http://mreza.rs/wp-content/uploads/2017/04/TV-Mreza-840pr02-180x135.jpg 180w, http://mreza.rs/wp-content/uploads/2017/04/TV-Mreza-840pr02-80x60.jpg 80w, http://mreza.rs/wp-content/uploads/2017/04/TV-Mreza-840pr02-100x75.jpg 100w, http://mreza.rs/wp-content/uploads/2017/04/TV-Mreza-840pr02-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="KOLARAC, uspešan Projekat mladih za oživljavanje Kolarca"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mreza.rs/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mreza.rs/kolarac-uspesan-projekat-mladih-za-ozivljavanje-kolarca/" rel="bookmark" title="KOLARAC, uspešan Projekat mladih za oživljavanje Kolarca">KOLARAC, uspešan Projekat mladih za oživljavanje Kolarca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mreza.rs/dnevnik-tv-mreze-ronald-zeliger-direktor-hemofarma/" rel="bookmark" title="DNEVNIK TV MREŽE, Ronald Zeliger, direktor Hemofarma"><img width="180" height="135" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2017/04/TV-Mreza-840pr03-180x135.jpg" srcset="http://mreza.rs/wp-content/uploads/2017/04/TV-Mreza-840pr03-180x135.jpg 180w, http://mreza.rs/wp-content/uploads/2017/04/TV-Mreza-840pr03-80x60.jpg 80w, http://mreza.rs/wp-content/uploads/2017/04/TV-Mreza-840pr03-100x75.jpg 100w, http://mreza.rs/wp-content/uploads/2017/04/TV-Mreza-840pr03-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="DNEVNIK TV MREŽE, Ronald Zeliger, direktor Hemofarma"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mreza.rs/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mreza.rs/dnevnik-tv-mreze-ronald-zeliger-direktor-hemofarma/" rel="bookmark" title="DNEVNIK TV MREŽE, Ronald Zeliger, direktor Hemofarma">DNEVNIK TV MREŽE, Ronald Zeliger, direktor Hemofarma</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mreza.rs/utorak-20-casova-pravo-na-medije-postovanje-pretpostavke-nevinosti-ili-kako-mediji-krse-pretpostavku-nevinosti/" rel="bookmark" title="Pravo na medije: Kako mediji krše pretpostavku nevinosti?"><img width="180" height="135" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2017/04/TV-Mreza-839--180x135.jpg" srcset="http://mreza.rs/wp-content/uploads/2017/04/TV-Mreza-839--180x135.jpg 180w, http://mreza.rs/wp-content/uploads/2017/04/TV-Mreza-839--80x60.jpg 80w, http://mreza.rs/wp-content/uploads/2017/04/TV-Mreza-839--100x75.jpg 100w, http://mreza.rs/wp-content/uploads/2017/04/TV-Mreza-839--238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pravo na medije: Kako mediji krše pretpostavku nevinosti?"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mreza.rs/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mreza.rs/utorak-20-casova-pravo-na-medije-postovanje-pretpostavke-nevinosti-ili-kako-mediji-krse-pretpostavku-nevinosti/" rel="bookmark" title="Pravo na medije: Kako mediji krše pretpostavku nevinosti?">Pravo na medije: Kako mediji krše pretpostavku nevinosti?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mreza.rs/izbori-posmatraci-na-izborima-za-novog-predsednika-srbije/" rel="bookmark" title="IZBORI, posmatrači na izborima za novog predsednika Srbije"><img width="180" height="135" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2017/03/TV-Mreza-838pr01-180x135.jpg" srcset="http://mreza.rs/wp-content/uploads/2017/03/TV-Mreza-838pr01-180x135.jpg 180w, http://mreza.rs/wp-content/uploads/2017/03/TV-Mreza-838pr01-80x60.jpg 80w, http://mreza.rs/wp-content/uploads/2017/03/TV-Mreza-838pr01-100x75.jpg 100w, http://mreza.rs/wp-content/uploads/2017/03/TV-Mreza-838pr01-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="IZBORI, posmatrači na izborima za novog predsednika Srbije"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mreza.rs/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mreza.rs/izbori-posmatraci-na-izborima-za-novog-predsednika-srbije/" rel="bookmark" title="IZBORI, posmatrači na izborima za novog predsednika Srbije">IZBORI, posmatrači na izborima za novog predsednika Srbije</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58fb45a2a761c" data-td_block_id="td_uid_2_58fb45a2a761c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58fb45a2a761c" data-td_block_id="td_uid_2_58fb45a2a761c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-2883"><a href="http://mreza.rs/category/moram-da-kazem/">Moram da kažem</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_58fb45a2ab52d = new tdBlock();
block_td_uid_3_58fb45a2ab52d.id = "td_uid_3_58fb45a2ab52d";
block_td_uid_3_58fb45a2ab52d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_3_58fb45a2ab52d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_58fb45a2ab52d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_58fb45a2ab52d.td_column_number = "3";
block_td_uid_3_58fb45a2ab52d.block_type = "td_block_mega_menu";
block_td_uid_3_58fb45a2ab52d.post_count = "5";
block_td_uid_3_58fb45a2ab52d.found_posts = "31";
block_td_uid_3_58fb45a2ab52d.header_color = "";
block_td_uid_3_58fb45a2ab52d.ajax_pagination_infinite_stop = "";
block_td_uid_3_58fb45a2ab52d.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_3_58fb45a2ab52d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_58fb45a2ab52d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_58fb45a2ab52d" ><div id=td_uid_3_58fb45a2ab52d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mreza.rs/moram-da-kazem-ilir-gasi/" rel="bookmark" title="Moram da kažem &#8211; Ilir Gaši"><img width="180" height="135" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2017/04/MDK-Ilir-GAshi-180x135.png" srcset="http://mreza.rs/wp-content/uploads/2017/04/MDK-Ilir-GAshi-180x135.png 180w, http://mreza.rs/wp-content/uploads/2017/04/MDK-Ilir-GAshi-80x60.png 80w, http://mreza.rs/wp-content/uploads/2017/04/MDK-Ilir-GAshi-100x75.png 100w, http://mreza.rs/wp-content/uploads/2017/04/MDK-Ilir-GAshi-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Moram da kažem &#8211; Ilir Gaši"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mreza.rs/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mreza.rs/moram-da-kazem-ilir-gasi/" rel="bookmark" title="Moram da kažem &#8211; Ilir Gaši">Moram da kažem &#8211; Ilir Gaši</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mreza.rs/moram-da-kazem-cvijetin-milivojevic/" rel="bookmark" title="Moram da kažem &#8211; Cvijetin Milivojević"><img width="180" height="135" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2017/04/MDK-Cvijetin-Milivojevic-180x135.png" srcset="http://mreza.rs/wp-content/uploads/2017/04/MDK-Cvijetin-Milivojevic-180x135.png 180w, http://mreza.rs/wp-content/uploads/2017/04/MDK-Cvijetin-Milivojevic-80x60.png 80w, http://mreza.rs/wp-content/uploads/2017/04/MDK-Cvijetin-Milivojevic-100x75.png 100w, http://mreza.rs/wp-content/uploads/2017/04/MDK-Cvijetin-Milivojevic-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Moram da kažem &#8211; Cvijetin Milivojević"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mreza.rs/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mreza.rs/moram-da-kazem-cvijetin-milivojevic/" rel="bookmark" title="Moram da kažem &#8211; Cvijetin Milivojević">Moram da kažem &#8211; Cvijetin Milivojević</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mreza.rs/moram-da-kazem-milos-vasic/" rel="bookmark" title="Moram da kažem &#8211; Miloš Vasić"><img width="180" height="135" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2017/04/MDK-Milos-Vasic-180x135.png" srcset="http://mreza.rs/wp-content/uploads/2017/04/MDK-Milos-Vasic-180x135.png 180w, http://mreza.rs/wp-content/uploads/2017/04/MDK-Milos-Vasic-80x60.png 80w, http://mreza.rs/wp-content/uploads/2017/04/MDK-Milos-Vasic-100x75.png 100w, http://mreza.rs/wp-content/uploads/2017/04/MDK-Milos-Vasic-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Moram da kažem &#8211; Miloš Vasić"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mreza.rs/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mreza.rs/moram-da-kazem-milos-vasic/" rel="bookmark" title="Moram da kažem &#8211; Miloš Vasić">Moram da kažem &#8211; Miloš Vasić</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mreza.rs/moram-da-kazem-antonela-riha/" rel="bookmark" title="Moram da kažem &#8211; Antonela Riha"><img width="180" height="135" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2017/03/Moram-da-kazem-Atonela-Riha-180x135.png" srcset="http://mreza.rs/wp-content/uploads/2017/03/Moram-da-kazem-Atonela-Riha-180x135.png 180w, http://mreza.rs/wp-content/uploads/2017/03/Moram-da-kazem-Atonela-Riha-80x60.png 80w, http://mreza.rs/wp-content/uploads/2017/03/Moram-da-kazem-Atonela-Riha-100x75.png 100w, http://mreza.rs/wp-content/uploads/2017/03/Moram-da-kazem-Atonela-Riha-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Moram da kažem &#8211; Antonela Riha"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mreza.rs/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mreza.rs/moram-da-kazem-antonela-riha/" rel="bookmark" title="Moram da kažem &#8211; Antonela Riha">Moram da kažem &#8211; Antonela Riha</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mreza.rs/moram-da-kazem-stevan-dojcinovic/" rel="bookmark" title="Moram da kažem &#8211; Stevan Dojčinović"><img width="180" height="135" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2017/03/Stevan-Dojcinovic-MDK-180x135.png" srcset="http://mreza.rs/wp-content/uploads/2017/03/Stevan-Dojcinovic-MDK-180x135.png 180w, http://mreza.rs/wp-content/uploads/2017/03/Stevan-Dojcinovic-MDK-80x60.png 80w, http://mreza.rs/wp-content/uploads/2017/03/Stevan-Dojcinovic-MDK-100x75.png 100w, http://mreza.rs/wp-content/uploads/2017/03/Stevan-Dojcinovic-MDK-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Moram da kažem &#8211; Stevan Dojčinović"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mreza.rs/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mreza.rs/moram-da-kazem-stevan-dojcinovic/" rel="bookmark" title="Moram da kažem &#8211; Stevan Dojčinović">Moram da kažem &#8211; Stevan Dojčinović</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58fb45a2ab52d" data-td_block_id="td_uid_3_58fb45a2ab52d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58fb45a2ab52d" data-td_block_id="td_uid_3_58fb45a2ab52d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-6118"><a href="http://mreza.rs/category/pravo-na-medije/">Pravo na medije</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_58fb45a2ae6bd = new tdBlock();
block_td_uid_4_58fb45a2ae6bd.id = "td_uid_4_58fb45a2ae6bd";
block_td_uid_4_58fb45a2ae6bd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_4_58fb45a2ae6bd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_58fb45a2ae6bd_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_58fb45a2ae6bd.td_column_number = "3";
block_td_uid_4_58fb45a2ae6bd.block_type = "td_block_mega_menu";
block_td_uid_4_58fb45a2ae6bd.post_count = "5";
block_td_uid_4_58fb45a2ae6bd.found_posts = "7";
block_td_uid_4_58fb45a2ae6bd.header_color = "";
block_td_uid_4_58fb45a2ae6bd.ajax_pagination_infinite_stop = "";
block_td_uid_4_58fb45a2ae6bd.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_4_58fb45a2ae6bd);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_58fb45a2ae6bd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_58fb45a2ae6bd" ><div id=td_uid_4_58fb45a2ae6bd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mreza.rs/postovanje-pretpostavke-nevinosti-u-medijima/" rel="bookmark" title="Poštovanje pretpostavke nevinosti u medijima"><img width="180" height="135" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2017/04/Maja-Divac-PG-Mreza-projekat-Pravo-na-medije-180x135.png" srcset="http://mreza.rs/wp-content/uploads/2017/04/Maja-Divac-PG-Mreza-projekat-Pravo-na-medije-180x135.png 180w, http://mreza.rs/wp-content/uploads/2017/04/Maja-Divac-PG-Mreza-projekat-Pravo-na-medije-80x60.png 80w, http://mreza.rs/wp-content/uploads/2017/04/Maja-Divac-PG-Mreza-projekat-Pravo-na-medije-100x75.png 100w, http://mreza.rs/wp-content/uploads/2017/04/Maja-Divac-PG-Mreza-projekat-Pravo-na-medije-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Poštovanje pretpostavke nevinosti u medijima"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mreza.rs/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mreza.rs/postovanje-pretpostavke-nevinosti-u-medijima/" rel="bookmark" title="Poštovanje pretpostavke nevinosti u medijima">Poštovanje pretpostavke nevinosti u medijima</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mreza.rs/kakva-je-uloga-komercijalnih-medija/" rel="bookmark" title="Kakva je uloga komercijalnih medija?"><img width="180" height="135" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2017/03/Pravo-na-medije-uloga-komercijalnih-medija-180x135.png" srcset="http://mreza.rs/wp-content/uploads/2017/03/Pravo-na-medije-uloga-komercijalnih-medija-180x135.png 180w, http://mreza.rs/wp-content/uploads/2017/03/Pravo-na-medije-uloga-komercijalnih-medija-80x60.png 80w, http://mreza.rs/wp-content/uploads/2017/03/Pravo-na-medije-uloga-komercijalnih-medija-100x75.png 100w, http://mreza.rs/wp-content/uploads/2017/03/Pravo-na-medije-uloga-komercijalnih-medija-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Kakva je uloga komercijalnih medija?"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mreza.rs/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mreza.rs/kakva-je-uloga-komercijalnih-medija/" rel="bookmark" title="Kakva je uloga komercijalnih medija?">Kakva je uloga komercijalnih medija?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mreza.rs/kako-zastiti-pravo-na-privatnost/" rel="bookmark" title="&#8222;Kako zaštiti pravo na privatnost?&#8220;"><img width="180" height="135" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2017/02/Pravo-na-180x135.png" srcset="http://mreza.rs/wp-content/uploads/2017/02/Pravo-na-180x135.png 180w, http://mreza.rs/wp-content/uploads/2017/02/Pravo-na-80x60.png 80w, http://mreza.rs/wp-content/uploads/2017/02/Pravo-na-100x75.png 100w, http://mreza.rs/wp-content/uploads/2017/02/Pravo-na-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="&#8222;Kako zaštiti pravo na privatnost?&#8220;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mreza.rs/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mreza.rs/kako-zastiti-pravo-na-privatnost/" rel="bookmark" title="&#8222;Kako zaštiti pravo na privatnost?&#8220;">&#8222;Kako zaštiti pravo na privatnost?&#8220;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mreza.rs/kako-odbraniti-slobodu-izrazavanja/" rel="bookmark" title="„Kako odbraniti slobodu izražavanja?”"><img width="180" height="135" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2017/01/Maja-Divac-Pravo-na-medije-sloboda-izrazavanja-180x135.png" srcset="http://mreza.rs/wp-content/uploads/2017/01/Maja-Divac-Pravo-na-medije-sloboda-izrazavanja-180x135.png 180w, http://mreza.rs/wp-content/uploads/2017/01/Maja-Divac-Pravo-na-medije-sloboda-izrazavanja-80x60.png 80w, http://mreza.rs/wp-content/uploads/2017/01/Maja-Divac-Pravo-na-medije-sloboda-izrazavanja-100x75.png 100w, http://mreza.rs/wp-content/uploads/2017/01/Maja-Divac-Pravo-na-medije-sloboda-izrazavanja-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="„Kako odbraniti slobodu izražavanja?”"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mreza.rs/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mreza.rs/kako-odbraniti-slobodu-izrazavanja/" rel="bookmark" title="„Kako odbraniti slobodu izražavanja?”">„Kako odbraniti slobodu izražavanja?”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mreza.rs/studenti-fpn-debata-uz-emisiju-kako-postati-medijski-pismen/" rel="bookmark" title="Studenti FPN: debata uz emisiju „Kako postati medijski pismen”"><img width="180" height="135" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2016/12/FPN-studenti-debata-Pravo-na-medije-180x135.png" srcset="http://mreza.rs/wp-content/uploads/2016/12/FPN-studenti-debata-Pravo-na-medije-180x135.png 180w, http://mreza.rs/wp-content/uploads/2016/12/FPN-studenti-debata-Pravo-na-medije-80x60.png 80w, http://mreza.rs/wp-content/uploads/2016/12/FPN-studenti-debata-Pravo-na-medije-100x75.png 100w, http://mreza.rs/wp-content/uploads/2016/12/FPN-studenti-debata-Pravo-na-medije-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Studenti FPN: debata uz emisiju „Kako postati medijski pismen”"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mreza.rs/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mreza.rs/studenti-fpn-debata-uz-emisiju-kako-postati-medijski-pismen/" rel="bookmark" title="Studenti FPN: debata uz emisiju „Kako postati medijski pismen”">Studenti FPN: debata uz emisiju „Kako postati medijski pismen”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58fb45a2ae6bd" data-td_block_id="td_uid_4_58fb45a2ae6bd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_58fb45a2ae6bd" data-td_block_id="td_uid_4_58fb45a2ae6bd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2544"><a href="http://mreza.rs/category/pg-mreza-u-medijima/">PG mreža u medijima</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_58fb45a2b1aa8 = new tdBlock();
block_td_uid_5_58fb45a2b1aa8.id = "td_uid_5_58fb45a2b1aa8";
block_td_uid_5_58fb45a2b1aa8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_5_58fb45a2b1aa8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_58fb45a2b1aa8_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_58fb45a2b1aa8.td_column_number = "3";
block_td_uid_5_58fb45a2b1aa8.block_type = "td_block_mega_menu";
block_td_uid_5_58fb45a2b1aa8.post_count = "5";
block_td_uid_5_58fb45a2b1aa8.found_posts = "46";
block_td_uid_5_58fb45a2b1aa8.header_color = "";
block_td_uid_5_58fb45a2b1aa8.ajax_pagination_infinite_stop = "";
block_td_uid_5_58fb45a2b1aa8.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_5_58fb45a2b1aa8);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_58fb45a2b1aa8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_58fb45a2b1aa8" ><div id=td_uid_5_58fb45a2b1aa8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mreza.rs/maja-divac-ministri-ne-mogu-da-smenjuju-urednike-i-uredjuju-program-rts-a/" rel="bookmark" title="Maja Divac: Ministri ne mogu da smenjuju urednike i uređuju program RTS-a"><img width="180" height="135" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2017/04/Maja-Divac-N1-mediji-180x135.png" srcset="http://mreza.rs/wp-content/uploads/2017/04/Maja-Divac-N1-mediji-180x135.png 180w, http://mreza.rs/wp-content/uploads/2017/04/Maja-Divac-N1-mediji-80x60.png 80w, http://mreza.rs/wp-content/uploads/2017/04/Maja-Divac-N1-mediji-100x75.png 100w, http://mreza.rs/wp-content/uploads/2017/04/Maja-Divac-N1-mediji-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Maja Divac: Ministri ne mogu da smenjuju urednike i uređuju program RTS-a"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mreza.rs/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mreza.rs/maja-divac-ministri-ne-mogu-da-smenjuju-urednike-i-uredjuju-program-rts-a/" rel="bookmark" title="Maja Divac: Ministri ne mogu da smenjuju urednike i uređuju program RTS-a">Maja Divac: Ministri ne mogu da smenjuju urednike i uređuju program RTS-a</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mreza.rs/maja-divac-nema-ko-da-reaguje-na-nepravilnosti-tokom-izborne-kampanje/" rel="bookmark" title="Maja Divac: Nema ko da reaguje na nepravilnosti tokom izborne kampanje"><img width="180" height="135" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2017/03/Rem-N1-180x135.jpg" srcset="http://mreza.rs/wp-content/uploads/2017/03/Rem-N1-180x135.jpg 180w, http://mreza.rs/wp-content/uploads/2017/03/Rem-N1-80x60.jpg 80w, http://mreza.rs/wp-content/uploads/2017/03/Rem-N1-100x75.jpg 100w, http://mreza.rs/wp-content/uploads/2017/03/Rem-N1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Maja Divac: Nema ko da reaguje na nepravilnosti tokom izborne kampanje"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mreza.rs/maja-divac-nema-ko-da-reaguje-na-nepravilnosti-tokom-izborne-kampanje/" rel="bookmark" title="Maja Divac: Nema ko da reaguje na nepravilnosti tokom izborne kampanje">Maja Divac: Nema ko da reaguje na nepravilnosti tokom izborne kampanje</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mreza.rs/lila-radonjic-nije-rec-samo-o-tabloidnom-novinarstvu-nego-i-o-tabloidnom-zivotu-koji-se-nudi/" rel="bookmark" title="Lila Radonjić: Nije reč samo o tabloidnom novinarstvu nego i o tabloidnom životu koji se nudi"><img width="180" height="135" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2017/02/Lila-Radonjic-foto-Vesna-Andjic-180x135.jpg" srcset="http://mreza.rs/wp-content/uploads/2017/02/Lila-Radonjic-foto-Vesna-Andjic-180x135.jpg 180w, http://mreza.rs/wp-content/uploads/2017/02/Lila-Radonjic-foto-Vesna-Andjic-80x60.jpg 80w, http://mreza.rs/wp-content/uploads/2017/02/Lila-Radonjic-foto-Vesna-Andjic-100x75.jpg 100w, http://mreza.rs/wp-content/uploads/2017/02/Lila-Radonjic-foto-Vesna-Andjic-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lila Radonjić: Nije reč samo o tabloidnom novinarstvu nego i o tabloidnom životu koji se nudi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mreza.rs/lila-radonjic-nije-rec-samo-o-tabloidnom-novinarstvu-nego-i-o-tabloidnom-zivotu-koji-se-nudi/" rel="bookmark" title="Lila Radonjić: Nije reč samo o tabloidnom novinarstvu nego i o tabloidnom životu koji se nudi">Lila Radonjić: Nije reč samo o tabloidnom novinarstvu nego i o tabloidnom životu koji se nudi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mreza.rs/maja-divac-zivimo-u-razorenoj-zemlji-potrebne-korenite-promene/" rel="bookmark" title="Maja Divac: Živimo u razorenoj zemlji, potrebne korenite promene"><img width="180" height="135" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2017/02/Maja-Divac-gostovanje-na-N1-emisija-180x135.png" srcset="http://mreza.rs/wp-content/uploads/2017/02/Maja-Divac-gostovanje-na-N1-emisija-180x135.png 180w, http://mreza.rs/wp-content/uploads/2017/02/Maja-Divac-gostovanje-na-N1-emisija-80x60.png 80w, http://mreza.rs/wp-content/uploads/2017/02/Maja-Divac-gostovanje-na-N1-emisija-100x75.png 100w, http://mreza.rs/wp-content/uploads/2017/02/Maja-Divac-gostovanje-na-N1-emisija-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Maja Divac: Živimo u razorenoj zemlji, potrebne korenite promene"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mreza.rs/maja-divac-zivimo-u-razorenoj-zemlji-potrebne-korenite-promene/" rel="bookmark" title="Maja Divac: Živimo u razorenoj zemlji, potrebne korenite promene">Maja Divac: Živimo u razorenoj zemlji, potrebne korenite promene</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mreza.rs/maja-divac-da-li-bi-sud-u-strazburu-presudio-u-korist-nin-a/" rel="bookmark" title="Maja Divac: Da li bi Sud u Strazburu presudio u korist NIN-a?"><img width="180" height="135" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2017/01/Maja-Divac-autorski-tekst-Da-li-bi-Sud-u-Strazburu-presudio-u-korist-NIN-a-180x135.png" srcset="http://mreza.rs/wp-content/uploads/2017/01/Maja-Divac-autorski-tekst-Da-li-bi-Sud-u-Strazburu-presudio-u-korist-NIN-a-180x135.png 180w, http://mreza.rs/wp-content/uploads/2017/01/Maja-Divac-autorski-tekst-Da-li-bi-Sud-u-Strazburu-presudio-u-korist-NIN-a-80x60.png 80w, http://mreza.rs/wp-content/uploads/2017/01/Maja-Divac-autorski-tekst-Da-li-bi-Sud-u-Strazburu-presudio-u-korist-NIN-a-100x75.png 100w, http://mreza.rs/wp-content/uploads/2017/01/Maja-Divac-autorski-tekst-Da-li-bi-Sud-u-Strazburu-presudio-u-korist-NIN-a-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Maja Divac: Da li bi Sud u Strazburu presudio u korist NIN-a?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mreza.rs/maja-divac-da-li-bi-sud-u-strazburu-presudio-u-korist-nin-a/" rel="bookmark" title="Maja Divac: Da li bi Sud u Strazburu presudio u korist NIN-a?">Maja Divac: Da li bi Sud u Strazburu presudio u korist NIN-a?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_58fb45a2b1aa8" data-td_block_id="td_uid_5_58fb45a2b1aa8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_58fb45a2b1aa8" data-td_block_id="td_uid_5_58fb45a2b1aa8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-39"><a>Info</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44"><a href="http://mreza.rs/o-nama/">O nama</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5592"><a href="http://mreza.rs/osnivaci/">Osnivaci</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5598"><a href="http://mreza.rs/tim-mreze/">Tim Mreže</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43"><a href="http://mreza.rs/kontakt/">Kontakt</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-6542"><a href="http://mreza.rs/category/mediji-put-do-istine/">Mediji &#8211; put do istine</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_58fb45a2b4b02 = new tdBlock();
block_td_uid_6_58fb45a2b4b02.id = "td_uid_6_58fb45a2b4b02";
block_td_uid_6_58fb45a2b4b02.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_6_58fb45a2b4b02_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_58fb45a2b4b02_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_58fb45a2b4b02.td_column_number = "3";
block_td_uid_6_58fb45a2b4b02.block_type = "td_block_mega_menu";
block_td_uid_6_58fb45a2b4b02.post_count = "5";
block_td_uid_6_58fb45a2b4b02.found_posts = "5";
block_td_uid_6_58fb45a2b4b02.header_color = "";
block_td_uid_6_58fb45a2b4b02.ajax_pagination_infinite_stop = "";
block_td_uid_6_58fb45a2b4b02.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_6_58fb45a2b4b02);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_58fb45a2b4b02_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_58fb45a2b4b02" ><div id=td_uid_6_58fb45a2b4b02 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mreza.rs/budjenje-emocija/" rel="bookmark" title="Buđenje emocija"><img width="180" height="135" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2017/04/Mediji-put-do-istine-2-180x135.png" srcset="http://mreza.rs/wp-content/uploads/2017/04/Mediji-put-do-istine-2-180x135.png 180w, http://mreza.rs/wp-content/uploads/2017/04/Mediji-put-do-istine-2-80x60.png 80w, http://mreza.rs/wp-content/uploads/2017/04/Mediji-put-do-istine-2-100x75.png 100w, http://mreza.rs/wp-content/uploads/2017/04/Mediji-put-do-istine-2-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Buđenje emocija"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mreza.rs/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mreza.rs/budjenje-emocija/" rel="bookmark" title="Buđenje emocija">Buđenje emocija</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mreza.rs/velicanje-gluposti/" rel="bookmark" title="Veličanje gluposti"><img width="180" height="135" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2017/04/Mediji-put-do-istine-5-180x135.png" srcset="http://mreza.rs/wp-content/uploads/2017/04/Mediji-put-do-istine-5-180x135.png 180w, http://mreza.rs/wp-content/uploads/2017/04/Mediji-put-do-istine-5-80x60.png 80w, http://mreza.rs/wp-content/uploads/2017/04/Mediji-put-do-istine-5-100x75.png 100w, http://mreza.rs/wp-content/uploads/2017/04/Mediji-put-do-istine-5-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Veličanje gluposti"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mreza.rs/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mreza.rs/velicanje-gluposti/" rel="bookmark" title="Veličanje gluposti">Veličanje gluposti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mreza.rs/preusmeravanje-paznje/" rel="bookmark" title="Preusmeravanje pažnje"><img width="180" height="135" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2017/04/Mediji-put-do-istine-1-180x135.png" srcset="http://mreza.rs/wp-content/uploads/2017/04/Mediji-put-do-istine-1-180x135.png 180w, http://mreza.rs/wp-content/uploads/2017/04/Mediji-put-do-istine-1-80x60.png 80w, http://mreza.rs/wp-content/uploads/2017/04/Mediji-put-do-istine-1-100x75.png 100w, http://mreza.rs/wp-content/uploads/2017/04/Mediji-put-do-istine-1-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Preusmeravanje pažnje"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mreza.rs/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mreza.rs/preusmeravanje-paznje/" rel="bookmark" title="Preusmeravanje pažnje">Preusmeravanje pažnje</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mreza.rs/stvaranje-problema/" rel="bookmark" title="Stvaranje problema"><img width="180" height="135" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2017/04/Mediji-put-do-istine-3-180x135.png" srcset="http://mreza.rs/wp-content/uploads/2017/04/Mediji-put-do-istine-3-180x135.png 180w, http://mreza.rs/wp-content/uploads/2017/04/Mediji-put-do-istine-3-80x60.png 80w, http://mreza.rs/wp-content/uploads/2017/04/Mediji-put-do-istine-3-100x75.png 100w, http://mreza.rs/wp-content/uploads/2017/04/Mediji-put-do-istine-3-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Stvaranje problema"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mreza.rs/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mreza.rs/stvaranje-problema/" rel="bookmark" title="Stvaranje problema">Stvaranje problema</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mreza.rs/odlaganje/" rel="bookmark" title="Odlaganje"><img width="180" height="135" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2017/04/Mediji-put-do-istine-4-180x135.png" srcset="http://mreza.rs/wp-content/uploads/2017/04/Mediji-put-do-istine-4-180x135.png 180w, http://mreza.rs/wp-content/uploads/2017/04/Mediji-put-do-istine-4-80x60.png 80w, http://mreza.rs/wp-content/uploads/2017/04/Mediji-put-do-istine-4-100x75.png 100w, http://mreza.rs/wp-content/uploads/2017/04/Mediji-put-do-istine-4-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Odlaganje"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mreza.rs/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mreza.rs/odlaganje/" rel="bookmark" title="Odlaganje">Odlaganje</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_58fb45a2b4b02" data-td_block_id="td_uid_6_58fb45a2b4b02"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_6_58fb45a2b4b02" data-td_block_id="td_uid_6_58fb45a2b4b02"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://mreza.rs/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pretraga" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>
</div><div class="td-container td-post-template-2">
    <div class="td-container-border">
        <article id="post-6600" class="post-6600 post type-post status-publish format-video has-post-thumbnail hentry category-moram-da-kazem post_format-post-format-video" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://mreza.rs/">Naslovna</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Pogledaj sve postove Moram da kažem" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://mreza.rs/category/moram-da-kazem/">
                                  <span itemprop="name">Moram da kažem</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Moram da kažem &#8211; Ilir Gaši</span></div>
                        <ul class="td-category"><li class="entry-category"><a  href="http://mreza.rs/category/moram-da-kazem/">Moram da kažem</a></li></ul>
                        <header>
                            <h1 class="entry-title">Moram da kažem &#8211; Ilir Gaši</h1>

                                                            <p class="td-post-sub-title">Medije je od 12. do 19. aprila pratio Ilir Gaši</p>
                            

                            <div class="meta-info">

                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://mreza.rs/author/vladap/">PG Mreža</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-19T19:17:06+00:00" >april 19, 2017</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-6600">103</span></div>                                <div class="td-post-comments"><a href="http://mreza.rs/moram-da-kazem-ilir-gasi/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content td-pb-padding-side">
            
            <div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_video_widget wpb_content_element vc_clearfix   vc_video-aspect-ratio-169 vc_video-el-width-100 vc_video-align-left">
		<div class="wpb_wrapper">
			<h2 class="wpb_heading wpb_video_heading">Moram da kažem - Ilir Gaši</h2>
			<div class="wpb_video_wrapper"><iframe width="640" height="360" src="https://www.youtube.com/embed/7TUqH3DC3yA?feature=oembed" frameborder="0" allowfullscreen></iframe></div>
		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p>Emisija je bazirana na primerima koje nude radio, tv programi, štampa i društvene mreže, a koje biraju i komentarišu gosti.</p>
<p>Ideja je proistekla iz činjenice da svakodnevno analiziranje naše medijske stvarnosti počinje rečima MORAM DA KAŽEM pa je platforma za to kazivanje obezbeđena u Mrežinom novom programu.</p>
<p>Planirano je da 40 izabranih sagovornika krajem svake nedelje odabere događaje koje će ocenjivati.</p>
<p>Ovaj program je sastavni deo projekta  Medijske slobode kao ljudsko pravo podržanog od EU delegacije. Emisija će se emitovati na sajtu PG Mreže, a ponuđena je i nekim TV kanalima.</p>
<p>Program MORAM DA KAŽEM uređuje Olja Bećković.</p>
<p><img class="wp-image-5922 alignright td-animation-stack-type1-2" src="http://mreza.rs/wp-content/uploads/2016/09/zastava-EU-300x202.jpg" alt="baner-vektor" width="179" height="85" />Emisija je realizovana u okviru projekta PG Mreže „Medijske slobode kao ljudsko pravo“ koji finansira Evropska unija. Stavovi izneti u ovom serijalu su isključivo odgovornost PG Mreže i ni na koji način ne odražavaju stavove i mišljenje Evropske unije.</p>

		</div>
	</div>
</div></div></div></div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">PODELI</span>
            <div class="td-default-sharing ">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmreza.rs%2Fmoram-da-kazem-ilir-gasi%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Moram+da+ka%C5%BEem+%E2%80%93+Ilir+Ga%C5%A1i&url=http%3A%2F%2Fmreza.rs%2Fmoram-da-kazem-ilir-gasi%2F&via=Mre%C5%BEa"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://mreza.rs/moram-da-kazem-ilir-gasi/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://mreza.rs/moram-da-kazem-ilir-gasi/&amp;media=http://mreza.rs/wp-content/uploads/2017/04/MDK-Ilir-GAshi.png" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Moram+da+ka%C5%BEem+%E2%80%93+Ilir+Ga%C5%A1i%20-%20http%3A%2F%2Fmreza.rs%2Fmoram-da-kazem-ilir-gasi%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Prethodni </span><a href="http://mreza.rs/maja-divac-ministri-ne-mogu-da-smenjuju-urednike-i-uredjuju-program-rts-a/">Maja Divac: Ministri ne mogu da smenjuju urednike i uređuju program RTS-a</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://mreza.rs/author/vladap/"><img alt='' src='http://0.gravatar.com/avatar/3310a7f1ccb01316b920aaa4f8faee19?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3310a7f1ccb01316b920aaa4f8faee19?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://mreza.rs/author/vladap/">PG Mreža</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="PG Mreža"></span><meta itemprop="datePublished" content="2017-04-19T19:17:06+00:00"><meta itemprop="dateModified" content="2017-04-19T19:17:06+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://mreza.rs/moram-da-kazem-ilir-gasi/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://h0.mreza.rs/wp-content/uploads/2016/04/logo-mreza1.png"></span><meta itemprop="name" content="Mreža"></span><meta itemprop="headline " content="Moram da kažem - Ilir Gaši"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://mreza.rs/wp-content/uploads/2017/04/MDK-Ilir-GAshi.png"><meta itemprop="width" content="1185"><meta itemprop="height" content="654"></span>        </footer>

    <script>var block_td_uid_7_58fb45a2bf747 = new tdBlock();
block_td_uid_7_58fb45a2bf747.id = "td_uid_7_58fb45a2bf747";
block_td_uid_7_58fb45a2bf747.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_7_58fb45a2bf747_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_58fb45a2bf747_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":6600,"live_filter_cur_post_author":"2"}';
block_td_uid_7_58fb45a2bf747.td_column_number = "3";
block_td_uid_7_58fb45a2bf747.block_type = "td_block_related_posts";
block_td_uid_7_58fb45a2bf747.post_count = "3";
block_td_uid_7_58fb45a2bf747.found_posts = "30";
block_td_uid_7_58fb45a2bf747.header_color = "";
block_td_uid_7_58fb45a2bf747.ajax_pagination_infinite_stop = "";
block_td_uid_7_58fb45a2bf747.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_7_58fb45a2bf747);
</script><div class="td_block_wrap td_block_related_posts td_uid_7_58fb45a2bf747_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_58fb45a2bf747" ><h4 class="td-related-title"><a id="td_uid_8_58fb45a2bfea8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_7_58fb45a2bf747" href="#">POVEZANI ČLANCI</a><a id="td_uid_9_58fb45a2bfee1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_7_58fb45a2bf747" href="#">VIŠE OD OVOG AUTORA</a></h4><div id=td_uid_7_58fb45a2bf747 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mreza.rs/moram-da-kazem-cvijetin-milivojevic/" rel="bookmark" title="Moram da kažem &#8211; Cvijetin Milivojević"><img width="238" height="178" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2017/04/MDK-Cvijetin-Milivojevic-238x178.png" srcset="http://mreza.rs/wp-content/uploads/2017/04/MDK-Cvijetin-Milivojevic-238x178.png 238w, http://mreza.rs/wp-content/uploads/2017/04/MDK-Cvijetin-Milivojevic-80x60.png 80w, http://mreza.rs/wp-content/uploads/2017/04/MDK-Cvijetin-Milivojevic-100x75.png 100w, http://mreza.rs/wp-content/uploads/2017/04/MDK-Cvijetin-Milivojevic-180x135.png 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Moram da kažem &#8211; Cvijetin Milivojević"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mreza.rs/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mreza.rs/moram-da-kazem-cvijetin-milivojevic/" rel="bookmark" title="Moram da kažem &#8211; Cvijetin Milivojević">Moram da kažem &#8211; Cvijetin Milivojević</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mreza.rs/moram-da-kazem-milos-vasic/" rel="bookmark" title="Moram da kažem &#8211; Miloš Vasić"><img width="238" height="178" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2017/04/MDK-Milos-Vasic-238x178.png" srcset="http://mreza.rs/wp-content/uploads/2017/04/MDK-Milos-Vasic-238x178.png 238w, http://mreza.rs/wp-content/uploads/2017/04/MDK-Milos-Vasic-80x60.png 80w, http://mreza.rs/wp-content/uploads/2017/04/MDK-Milos-Vasic-100x75.png 100w, http://mreza.rs/wp-content/uploads/2017/04/MDK-Milos-Vasic-180x135.png 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Moram da kažem &#8211; Miloš Vasić"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mreza.rs/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mreza.rs/moram-da-kazem-milos-vasic/" rel="bookmark" title="Moram da kažem &#8211; Miloš Vasić">Moram da kažem &#8211; Miloš Vasić</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mreza.rs/moram-da-kazem-antonela-riha/" rel="bookmark" title="Moram da kažem &#8211; Antonela Riha"><img width="238" height="178" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2017/03/Moram-da-kazem-Atonela-Riha-238x178.png" srcset="http://mreza.rs/wp-content/uploads/2017/03/Moram-da-kazem-Atonela-Riha-238x178.png 238w, http://mreza.rs/wp-content/uploads/2017/03/Moram-da-kazem-Atonela-Riha-80x60.png 80w, http://mreza.rs/wp-content/uploads/2017/03/Moram-da-kazem-Atonela-Riha-100x75.png 100w, http://mreza.rs/wp-content/uploads/2017/03/Moram-da-kazem-Atonela-Riha-180x135.png 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Moram da kažem &#8211; Antonela Riha"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://mreza.rs/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mreza.rs/moram-da-kazem-antonela-riha/" rel="bookmark" title="Moram da kažem &#8211; Antonela Riha">Moram da kažem &#8211; Antonela Riha</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_58fb45a2bf747" data-td_block_id="td_uid_7_58fb45a2bf747"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_58fb45a2bf747" data-td_block_id="td_uid_7_58fb45a2bf747"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_search"><form method="get" class="td-search-form-widget" action="http://mreza.rs/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Pretraga" />
    </div>
</form></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_10_58fb45a2c1892_rand td-pb-border-top"  data-td-block-uid="td_uid_10_58fb45a2c1892" ><script>var block_td_uid_10_58fb45a2c1892 = new tdBlock();
block_td_uid_10_58fb45a2c1892.id = "td_uid_10_58fb45a2c1892";
block_td_uid_10_58fb45a2c1892.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Najnovije","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_58fb45a2c1892_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_58fb45a2c1892_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_58fb45a2c1892.td_column_number = "1";
block_td_uid_10_58fb45a2c1892.block_type = "td_block_7";
block_td_uid_10_58fb45a2c1892.post_count = "5";
block_td_uid_10_58fb45a2c1892.found_posts = "975";
block_td_uid_10_58fb45a2c1892.header_color = "#";
block_td_uid_10_58fb45a2c1892.ajax_pagination_infinite_stop = "";
block_td_uid_10_58fb45a2c1892.max_num_pages = "195";
tdBlocksArray.push(block_td_uid_10_58fb45a2c1892);
</script><h4 class="block-title"><span>Najnovije</span></h4><div id=td_uid_10_58fb45a2c1892 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://mreza.rs/moram-da-kazem-ilir-gasi/" rel="bookmark" title="Moram da kažem &#8211; Ilir Gaši"><img width="100" height="75" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2017/04/MDK-Ilir-GAshi-100x75.png" srcset="http://mreza.rs/wp-content/uploads/2017/04/MDK-Ilir-GAshi-100x75.png 100w, http://mreza.rs/wp-content/uploads/2017/04/MDK-Ilir-GAshi-80x60.png 80w, http://mreza.rs/wp-content/uploads/2017/04/MDK-Ilir-GAshi-180x135.png 180w, http://mreza.rs/wp-content/uploads/2017/04/MDK-Ilir-GAshi-238x178.png 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Moram da kažem &#8211; Ilir Gaši"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://mreza.rs/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://mreza.rs/moram-da-kazem-ilir-gasi/" rel="bookmark" title="Moram da kažem &#8211; Ilir Gaši">Moram da kažem &#8211; Ilir Gaši</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-19T19:17:06+00:00" >april 19, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://mreza.rs/maja-divac-ministri-ne-mogu-da-smenjuju-urednike-i-uredjuju-program-rts-a/" rel="bookmark" title="Maja Divac: Ministri ne mogu da smenjuju urednike i uređuju program RTS-a"><img width="100" height="75" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2017/04/Maja-Divac-N1-mediji-100x75.png" srcset="http://mreza.rs/wp-content/uploads/2017/04/Maja-Divac-N1-mediji-100x75.png 100w, http://mreza.rs/wp-content/uploads/2017/04/Maja-Divac-N1-mediji-80x60.png 80w, http://mreza.rs/wp-content/uploads/2017/04/Maja-Divac-N1-mediji-180x135.png 180w, http://mreza.rs/wp-content/uploads/2017/04/Maja-Divac-N1-mediji-238x178.png 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Maja Divac: Ministri ne mogu da smenjuju urednike i uređuju program RTS-a"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://mreza.rs/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://mreza.rs/maja-divac-ministri-ne-mogu-da-smenjuju-urednike-i-uredjuju-program-rts-a/" rel="bookmark" title="Maja Divac: Ministri ne mogu da smenjuju urednike i uređuju program RTS-a">Maja Divac: Ministri ne mogu da smenjuju urednike i uređuju program...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-19T13:41:37+00:00" >april 19, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://mreza.rs/vreoci-selo-koje-nestaje/" rel="bookmark" title="VREOCI, selo koje nestaje"><img width="100" height="75" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2017/04/TV-Mreza-840pr01-100x75.jpg" srcset="http://mreza.rs/wp-content/uploads/2017/04/TV-Mreza-840pr01-100x75.jpg 100w, http://mreza.rs/wp-content/uploads/2017/04/TV-Mreza-840pr01-80x60.jpg 80w, http://mreza.rs/wp-content/uploads/2017/04/TV-Mreza-840pr01-180x135.jpg 180w, http://mreza.rs/wp-content/uploads/2017/04/TV-Mreza-840pr01-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="VREOCI, selo koje nestaje"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://mreza.rs/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://mreza.rs/vreoci-selo-koje-nestaje/" rel="bookmark" title="VREOCI, selo koje nestaje">VREOCI, selo koje nestaje</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-18T20:05:03+00:00" >april 18, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://mreza.rs/kolarac-uspesan-projekat-mladih-za-ozivljavanje-kolarca/" rel="bookmark" title="KOLARAC, uspešan Projekat mladih za oživljavanje Kolarca"><img width="100" height="75" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2017/04/TV-Mreza-840pr02-100x75.jpg" srcset="http://mreza.rs/wp-content/uploads/2017/04/TV-Mreza-840pr02-100x75.jpg 100w, http://mreza.rs/wp-content/uploads/2017/04/TV-Mreza-840pr02-80x60.jpg 80w, http://mreza.rs/wp-content/uploads/2017/04/TV-Mreza-840pr02-180x135.jpg 180w, http://mreza.rs/wp-content/uploads/2017/04/TV-Mreza-840pr02-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="KOLARAC, uspešan Projekat mladih za oživljavanje Kolarca"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://mreza.rs/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://mreza.rs/kolarac-uspesan-projekat-mladih-za-ozivljavanje-kolarca/" rel="bookmark" title="KOLARAC, uspešan Projekat mladih za oživljavanje Kolarca">KOLARAC, uspešan Projekat mladih za oživljavanje Kolarca</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-18T20:01:47+00:00" >april 18, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://mreza.rs/dnevnik-tv-mreze-ronald-zeliger-direktor-hemofarma/" rel="bookmark" title="DNEVNIK TV MREŽE, Ronald Zeliger, direktor Hemofarma"><img width="100" height="75" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2017/04/TV-Mreza-840pr03-100x75.jpg" srcset="http://mreza.rs/wp-content/uploads/2017/04/TV-Mreza-840pr03-100x75.jpg 100w, http://mreza.rs/wp-content/uploads/2017/04/TV-Mreza-840pr03-80x60.jpg 80w, http://mreza.rs/wp-content/uploads/2017/04/TV-Mreza-840pr03-180x135.jpg 180w, http://mreza.rs/wp-content/uploads/2017/04/TV-Mreza-840pr03-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="DNEVNIK TV MREŽE, Ronald Zeliger, direktor Hemofarma"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://mreza.rs/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://mreza.rs/dnevnik-tv-mreze-ronald-zeliger-direktor-hemofarma/" rel="bookmark" title="DNEVNIK TV MREŽE, Ronald Zeliger, direktor Hemofarma">DNEVNIK TV MREŽE, Ronald Zeliger, direktor Hemofarma</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-18T19:58:33+00:00" >april 18, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_calendar"><div class="block-title"><span>Arhiva</span></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>april 2017.</caption>
	<thead>
	<tr>
		<th scope="col" title="ponedeljak">P</th>
		<th scope="col" title="utorak">U</th>
		<th scope="col" title="sreda">S</th>
		<th scope="col" title="četvrtak">Č</th>
		<th scope="col" title="petak">P</th>
		<th scope="col" title="subota">S</th>
		<th scope="col" title="nedelja">N</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://mreza.rs/2017/03/">&laquo; mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td>2</td>
	</tr>
	<tr>
		<td>3</td><td><a href="http://mreza.rs/2017/04/04/" aria-label="Članak je objavljen 4. April 2017.">4</a></td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td><a href="http://mreza.rs/2017/04/10/" aria-label="Članak je objavljen 10. April 2017.">10</a></td><td><a href="http://mreza.rs/2017/04/11/" aria-label="Članak je objavljen 11. April 2017.">11</a></td><td><a href="http://mreza.rs/2017/04/12/" aria-label="Članak je objavljen 12. April 2017.">12</a></td><td><a href="http://mreza.rs/2017/04/13/" aria-label="Članak je objavljen 13. April 2017.">13</a></td><td><a href="http://mreza.rs/2017/04/14/" aria-label="Članak je objavljen 14. April 2017.">14</a></td><td><a href="http://mreza.rs/2017/04/15/" aria-label="Članak je objavljen 15. April 2017.">15</a></td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td><a href="http://mreza.rs/2017/04/18/" aria-label="Članak je objavljen 18. April 2017.">18</a></td><td><a href="http://mreza.rs/2017/04/19/" aria-label="Članak je objavljen 19. April 2017.">19</a></td><td>20</td><td>21</td><td id="today">22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>Produkcijska grupa Mreža</span></div>			<div class="textwidget"><p>Adresa: Maršala Birjuzova 38/I 11000 Beograd Srbija
<p>Tel: 011 3285378 011 3285287 011 3285421
<p>Fax: 011 3285378 011 3285287 011 3285421
<p>E-mail: info@mreza.rs</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_revslider">
<div id="rev_slider_2_2_wrapper" class="rev_slider_wrapper fullwidthbanner-container" style="margin:0px auto;background-color:transparent;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.0.9 auto mode -->
	<div id="rev_slider_2_2" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.0.9">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-4" data-transition="cube-horizontal" data-slotamount="default"  data-easein="default" data-easeout="default" data-masterspeed="default"  data-delay="4900"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://mreza.rs/wp-content/uploads/2016/04/Untitled-10.png"  alt=""  width="1240" height="547" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- BACKGROUND VIDEO LAYER -->
		<div class="rs-background-video-layer" 
			data-forcerewind="on" 
			data-volume="mute" 
			data-videowidth="100%" 
			data-videoheight="100%" 
			data-videomp4="http://h0.mreza.rs/wp-content/uploads/2016/04/TV-Mreza-796pr03000000.000-000004.055.mp4" 
			data-videopreload="preload" 
			data-videoloop="none" 
			data-forceCover="1" 
			data-aspectratio="16:9" 
			data-autoplay="true" 
			data-autoplayonlyfirsttime="false" 
			data-nextslideatend="true" 
		></div>	</li>
	<!-- SLIDE  -->
	<li data-index="rs-5" data-transition="fade" data-slotamount="default"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://mreza.rs/wp-content/plugins/revslider/admin/assets/images/transparent.png"  alt=""  data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-5-layer-1" 
			 data-x="center" data-hoffset="" 
			 data-y="center" data-voffset="" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
			data-transform_idle="o:1;"
 
			 data-transform_in="z:0;rX:0deg;rY:0;rZ:0;sX:2;sY:2;skX:0;skY:0;opacity:0;s:3000;e:Linear.easeNone;" 
			 data-transform_out="opacity:0;s:300;s:300;" 
			 data-mask_in="x:0px;y:0px;s:inherit;e:inherit;" 
			data-start="0" 
			data-responsive_offset="on" 

			 data-end="7990" 

			style="z-index: 5;"><img src="http://h0.mreza.rs/wp-content/uploads/2016/04/logo-mreza11.png" alt="" data-ww="593px" data-hh="176px" data-no-retina> 
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption Furniture-Title   tp-resizeme" 
			 id="slide-5-layer-2" 
			 data-x="334" 
			 data-y="140" 
						data-width="['auto']"
			data-height="['auto']"
			data-transform_idle="o:1;"
 
			 data-transform_in="x:[100%];z:0;rX:0deg;rY:0;rZ:0;sX:1;sY:1;skX:0;skY:0;s:3000;e:Power3.easeInOut;" 
			 data-transform_out="opacity:0;s:300;s:300;" 
			 data-mask_in="x:0px;y:0px;" 
			data-start="499.47906494141" 
			data-splitin="chars" 
			data-splitout="none" 
			data-responsive_offset="on" 

			data-elementdelay="0.1" 
			 data-end="7699.4790649414" 

			style="z-index: 6; white-space: nowrap; font-size: 40px; line-height: 40px; color: rgba(255, 255, 255, 1.00);font-family:Arial, Helvetica, sans-serif;">Produkcijska grupa Mreža 
		</div>
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss=".tp-caption.Furniture-Title,.Furniture-Title{color:rgba(0,0,0,1.00);font-size:20px;line-height:20px;font-weight:700;font-style:normal;font-family:\"Raleway\";padding:0px 0px 0px 0px;text-decoration:none;background-color:transparent;border-color:transparent;border-style:none;border-width:0px;border-radius:0px 0px 0px 0px;text-shadow:none;letter-spacing:3px}";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}
				else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
						/******************************************
				-	PREPARE PLACEHOLDER FOR SLIDER	-
			******************************************/

			var setREVStartSize=function(){
				try{var e=new Object,i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
					e.c = jQuery('#rev_slider_2_2');
					e.gridwidth = [1240];
					e.gridheight = [547];
							
					e.sliderLayout = "auto";
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};
						
				
			setREVStartSize();
			function revslider_showDoubleJqueryError(sliderID) {
					var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
					errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
					errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
					errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
					errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>"
						jQuery(sliderID).show().html(errorMessage);
				}
						var tpj=jQuery;
			
			var revapi2;
			tpj(document).ready(function() {
				if(tpj("#rev_slider_2_2").revolution == undefined){
					revslider_showDoubleJqueryError("#rev_slider_2_2");
				}else{
					revapi2 = tpj("#rev_slider_2_2").show().revolution({
						sliderType:"standard",
						jsFileLocation:"http://mreza.rs/wp-content/plugins/revslider/public/assets/js/",
						sliderLayout:"auto",
						dottedOverlay:"none",
						delay:8000,
						navigation: {
							onHoverStop:"off",
						},
						gridwidth:1240,
						gridheight:547,
						lazyType:"none",
						shadow:0,
						spinner:"spinner2",
						stopLoop:"off",
						stopAfterLoops:-1,
						stopAtSlide:-1,
						shuffle:"off",
						autoHeight:"off",
						disableProgressBar:"on",
						hideThumbsOnMobile:"off",
						hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						debugMode:false,
						fallbacks: {
							simplifyAll:"off",
							nextSlideOnWindowFocus:"off",
							disableFocusListener:false,
						}
					});
				}
			});	/*ready*/
		</script>
		<script>
					var htmlDivCss = ' #rev_slider_2_2_wrapper .tp-loader.spinner2{ background-color: #FFFFFF !important; } ';
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}
					else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
					</script>
					</div><!-- END REVOLUTION SLIDER --></aside>		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_8 td_block_widget td_uid_12_58fb45a2c8922_rand td-pb-border-top"  data-td-block-uid="td_uid_12_58fb45a2c8922" ><script>var block_td_uid_12_58fb45a2c8922 = new tdBlock();
block_td_uid_12_58fb45a2c8922.id = "td_uid_12_58fb45a2c8922";
block_td_uid_12_58fb45a2c8922.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_58fb45a2c8922_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_58fb45a2c8922_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_58fb45a2c8922.td_column_number = "1";
block_td_uid_12_58fb45a2c8922.block_type = "td_block_8";
block_td_uid_12_58fb45a2c8922.post_count = "2";
block_td_uid_12_58fb45a2c8922.found_posts = "975";
block_td_uid_12_58fb45a2c8922.header_color = "#";
block_td_uid_12_58fb45a2c8922.ajax_pagination_infinite_stop = "";
block_td_uid_12_58fb45a2c8922.max_num_pages = "488";
tdBlocksArray.push(block_td_uid_12_58fb45a2c8922);
</script><div id=td_uid_12_58fb45a2c8922 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://mreza.rs/moram-da-kazem-ilir-gasi/" rel="bookmark" title="Moram da kažem &#8211; Ilir Gaši"><img width="100" height="75" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2017/04/MDK-Ilir-GAshi-100x75.png" srcset="http://mreza.rs/wp-content/uploads/2017/04/MDK-Ilir-GAshi-100x75.png 100w, http://mreza.rs/wp-content/uploads/2017/04/MDK-Ilir-GAshi-80x60.png 80w, http://mreza.rs/wp-content/uploads/2017/04/MDK-Ilir-GAshi-180x135.png 180w, http://mreza.rs/wp-content/uploads/2017/04/MDK-Ilir-GAshi-238x178.png 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Moram da kažem &#8211; Ilir Gaši"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://mreza.rs/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://mreza.rs/moram-da-kazem-ilir-gasi/" rel="bookmark" title="Moram da kažem &#8211; Ilir Gaši">Moram da kažem &#8211; Ilir Gaši</a></h3>
            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-19T19:17:06+00:00" >april 19, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://mreza.rs/maja-divac-ministri-ne-mogu-da-smenjuju-urednike-i-uredjuju-program-rts-a/" rel="bookmark" title="Maja Divac: Ministri ne mogu da smenjuju urednike i uređuju program RTS-a"><img width="100" height="75" class="entry-thumb" src="http://mreza.rs/wp-content/uploads/2017/04/Maja-Divac-N1-mediji-100x75.png" srcset="http://mreza.rs/wp-content/uploads/2017/04/Maja-Divac-N1-mediji-100x75.png 100w, http://mreza.rs/wp-content/uploads/2017/04/Maja-Divac-N1-mediji-80x60.png 80w, http://mreza.rs/wp-content/uploads/2017/04/Maja-Divac-N1-mediji-180x135.png 180w, http://mreza.rs/wp-content/uploads/2017/04/Maja-Divac-N1-mediji-238x178.png 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Maja Divac: Ministri ne mogu da smenjuju urednike i uređuju program RTS-a"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://mreza.rs/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://mreza.rs/maja-divac-ministri-ne-mogu-da-smenjuju-urednike-i-uredjuju-program-rts-a/" rel="bookmark" title="Maja Divac: Ministri ne mogu da smenjuju urednike i uređuju program RTS-a">Maja Divac: Ministri ne mogu da smenjuju urednike i uređuju program...</a></h3>
            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-19T13:41:37+00:00" >april 19, 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-3782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-3782"><a href="http://mreza.rs/o-nama/">O nama</a></li>
<li id="menu-item-5593" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5593"><a href="http://mreza.rs/osnivaci/">Osnivaci</a></li>
<li id="menu-item-5597" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5597"><a href="http://mreza.rs/tim-mreze/">Tim Mreže</a></li>
<li id="menu-item-3785" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3785"><a href="http://mreza.rs/kontakt/">Kontakt</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        Copyright © 2016 PG mreža  |  All rights reserved                     </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3.1 (rara)
        Deploy mode: deploy
        
        uid: 58fb45a2cb4f2
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-sp-logo img {
    bottom: 25px;
    max-height: 90px;
    left: 0;
    margin: auto;
    position: absolute;
    right: 0;
    top: 10px;
    width: auto;
}

.td-header-style-3 .td-header-sp-ads {
    margin-top: 12px;
    float: right;
}

</style>

<script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='http://mreza.rs/?gdbc-client=3.0.15-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript' src='http://mreza.rs/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"\u041c\u043e\u043b\u0438\u043c\u043e \u0432\u0430\u0441 \u043f\u043e\u0442\u0432\u0440\u0434\u0438\u0442\u0435 \u0434\u0430 \u043d\u0438\u0441\u0442\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mreza.rs/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/wp-a11y.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"\u041d\u0435\u043c\u0430 \u0440\u0435\u0437\u0443\u043b\u0442\u0430\u0442\u0430.","oneResult":"1 \u0440\u0435\u0437\u0443\u043b\u0442\u0430\u0442 \u0458\u0435 \u043f\u0440\u043e\u043d\u0430\u0452\u0435\u043d. \u041a\u043e\u0440\u0438\u0441\u0442\u0438\u0442\u0435 \u0434\u0443\u0433\u043c\u0430\u0434 \u0437\u0430 \u0433\u043e\u0440\u0435 \u0438 \u0434\u043e\u043b\u0435 \u0437\u0430 \u043a\u0440\u0435\u0442\u0430\u045a\u0435.","manyResults":"%d \u0440\u0435\u0437\u0443\u043b\u0442\u0430\u0442\u0430 \u0458\u0435 \u043f\u0440\u043e\u043d\u0430\u0452\u0435\u043d\u043e. \u041a\u043e\u0440\u0438\u0441\u0442\u0438\u0442\u0435 \u0434\u0443\u0433\u043c\u0430\u0434 \u0437\u0430 \u0433\u043e\u0440\u0435 \u0438 \u0434\u043e\u043b\u0435 \u0437\u0430 \u043a\u0440\u0435\u0442\u0430\u045a\u0435.","itemSelected":"\u0421\u0442\u0430\u0432\u043a\u0435 \u0458\u0435 \u0438\u0437\u0430\u0431\u0440\u0430\u043d\u0430."};
/* ]]> */
</script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/selectable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0417\u0430\u0442\u0432\u043e\u0440\u0438","currentText":"\u0414\u0430\u043d\u0430\u0441","monthNames":["\u0458\u0430\u043d\u0443\u0430\u0440","\u0444\u0435\u0431\u0440\u0443\u0430\u0440","\u043c\u0430\u0440\u0442","\u0430\u043f\u0440\u0438\u043b","\u043c\u0430\u0458","\u0458\u0443\u043d","\u0458\u0443\u043b","\u0430\u0432\u0433\u0443\u0441\u0442","\u0441\u0435\u043f\u0442\u0435\u043c\u0431\u0430\u0440","\u043e\u043a\u0442\u043e\u0431\u0430\u0440","\u043d\u043e\u0432\u0435\u043c\u0431\u0430\u0440","\u0434\u0435\u0446\u0435\u043c\u0431\u0430\u0440"],"monthNamesShort":["\u0458\u0430\u043d","\u0444\u0435\u0431","\u043c\u0430\u0440","\u0430\u043f\u0440","\u043c\u0430\u0458","\u0458\u0443\u043d","\u0458\u0443\u043b","\u0430\u0432\u0433","\u0441\u0435\u043f","\u043e\u043a\u0442","\u043d\u043e\u0432","\u0434\u0435\u0446"],"nextText":"\u0421\u043b\u0435\u0434\u0435\u045b\u0435","prevText":"\u041f\u0440\u0435\u0442\u0445\u043e\u0434\u043d\u043e","dayNames":["\u043d\u0435\u0434\u0435\u0459\u0430","\u043f\u043e\u043d\u0435\u0434\u0435\u0459\u0430\u043a","\u0443\u0442\u043e\u0440\u0430\u043a","\u0441\u0440\u0435\u0434\u0430","\u0447\u0435\u0442\u0432\u0440\u0442\u0430\u043a","\u043f\u0435\u0442\u0430\u043a","\u0441\u0443\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u041d\u0435\u0434","\u041f\u043e\u043d","\u0423\u0442\u043e","\u0421\u0440\u0435","\u0427\u0435\u0442","\u041f\u0435\u0442","\u0421\u0443\u0431"],"dayNamesMin":["\u041d","\u041f","\u0423","\u0421","\u0427","\u041f","\u0421"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/jquery.color.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/progressbar.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/effect-blind.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/effect-bounce.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/effect-clip.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/effect-drop.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/effect-explode.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/effect-fold.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/effect-highlight.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/effect-pulsate.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/effect-size.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/effect-scale.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/jquery/ui/effect-transfer.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mreza.rs/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://mreza.rs/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://mreza.rs/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.12'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://mreza.rs/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://mreza.rs/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>