<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="sr-RS" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="sr-RS" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sr-RS" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Utisak nedelje, 7. april 2019, cela emisija, Nova S TV | Mreža</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="" />
    <meta property="og:image" content="https://mreza.rs/wp-content/uploads/2019/04/utisak-nedelje-7.-april.png" /><meta name="author" content="PG Mreža">
<link rel="icon" type="image/png" href="https://mreza.rs/wp-content/uploads/2016/04/favicon-l.png"><link rel='dns-prefetch' href='//a.vimeocdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mreža &raquo; dovod" href="https://mreza.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mreža &raquo; dovod komentara" href="https://mreza.rs/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mreza.rs\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://mreza.rs/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='vp2_html5_rightside_site_css-css'  href='https://mreza.rs/wp-content/plugins/lbg_html5_vp2_addon_visual_composer/lbg_vp2_html5_rightside/css/vp2_html5_rightSidePlaylist.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='vp2_html5_bottom_site_css-css'  href='https://mreza.rs/wp-content/plugins/lbg_html5_vp2_addon_visual_composer/lbg_vp2_html5_bottom/css/vp2_html5_bottomPlaylist.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='universal_video_player_site_css-css'  href='https://mreza.rs/wp-content/plugins/lbg_universal_video_player_addon_visual_composer/universal_video_player/universal_video_player.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='pt_sans-googleFonts-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://mreza.rs/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.0.9' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://mreza.rs/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://mreza.rs/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='https://mreza.rs/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.24' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='https://mreza.rs/?sccss=1&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://mreza.rs/wp-content/themes/Newsmag/style.css?ver=3.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://mreza.rs/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://mreza.rs/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://mreza.rs/wp-content/plugins/lbg_html5_vp2_addon_visual_composer/lbg_vp2_html5_rightside/js/vp2_html5_rightSidePlaylist.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://mreza.rs/wp-content/plugins/lbg_html5_vp2_addon_visual_composer/lbg_vp2_html5_rightside/js/jquery.mousewheel.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://mreza.rs/wp-content/plugins/lbg_html5_vp2_addon_visual_composer/lbg_vp2_html5_rightside/js/jquery.touchSwipe.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://mreza.rs/wp-content/plugins/lbg_html5_vp2_addon_visual_composer/lbg_vp2_html5_rightside/js/screenfull.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://mreza.rs/wp-content/plugins/lbg_html5_vp2_addon_visual_composer/lbg_vp2_html5_bottom/js/vp2_html5_bottomPlaylist.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://mreza.rs/wp-content/plugins/lbg_html5_vp2_addon_visual_composer/lbg_vp2_html5_bottom/js/reflection.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://a.vimeocdn.com/js/froogaloop2.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://mreza.rs/wp-content/plugins/lbg_universal_video_player_addon_visual_composer/universal_video_player/js/universal_video_player.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://mreza.rs/wp-content/plugins/lbg_universal_video_player_addon_visual_composer/universal_video_player/js/google_a.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://mreza.rs/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.0.9'></script>
<script type='text/javascript' src='https://mreza.rs/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.0.9'></script>
<link rel='https://api.w.org/' href='https://mreza.rs/wp-json/' />
<link rel='prev' title='Utisak nedelje: Da ne beše predsednika &#8211; odlete gondola' href='https://mreza.rs/utisak-nedelje-da-ne-bese-predsednika-odlete-gondola/' />
<link rel='next' title='KALEMEGDAN, iz Mrežine arhive' href='https://mreza.rs/kalemegdan-iz-mrezine-arhive/' />

<link rel="canonical" href="https://mreza.rs/utisak-nedelje-7-april-2019-cela-emisija-nova-s-tv/" />
<link rel='shortlink' href='https://mreza.rs/?p=7840' />
<link rel="alternate" type="application/json+oembed" href="https://mreza.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmreza.rs%2Futisak-nedelje-7-april-2019-cela-emisija-nova-s-tv%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mreza.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmreza.rs%2Futisak-nedelje-7-april-2019-cela-emisija-nova-s-tv%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://mreza.rs/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://mreza.rs/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.0.9 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type1";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";
var td_ajax_url="https:\/\/mreza.rs\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3.1";
var td_get_template_directory_uri="https:\/\/mreza.rs\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Molimo sa\u010dekajte...";
var td_email_user_pass_incorrect="Korisni\u010dko ime ili lozinka neispravni!";
var td_email_user_incorrect="Email ili korisni\u010dko ime neispravni!";
var td_email_incorrect="Email neispravan!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#00aeef";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Prethodni (leva strelica)";
var td_magnific_popup_translation_tNext="Slede\u010di (desna strelica)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77355418-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="sr_RS"/>
  <meta property="og:site_name" content="Mreža"/>
  <meta property="og:title" content="Utisak nedelje, 7. april 2019, cela emisija, Nova S TV"/>
  <meta property="og:url" content="https://mreza.rs/utisak-nedelje-7-april-2019-cela-emisija-nova-s-tv/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Utisak nedelje, 7. april 2019, cela emisija, Nova S TV"/>
  <meta property="og:image" content="https://mreza.rs/wp-content/uploads/2019/04/utisak-nedelje-7.-april.png"/>
  <meta property="og:image:url" content="https://mreza.rs/wp-content/uploads/2019/04/utisak-nedelje-7.-april.png"/>
  <meta property="og:image:secure_url" content="https://mreza.rs/wp-content/uploads/2019/04/utisak-nedelje-7.-april.png"/>
  <meta property="article:published_time" content="2019-04-07T23:55:17+00:00"/>
  <meta property="article:modified_time" content="2019-04-09T11:34:55+00:00" />
  <meta property="og:updated_time" content="2019-04-09T11:34:55+00:00" />
  <meta property="article:section" content="Utisak nedelje"/>
  <meta property="fb:app_id" content="220792011634768"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Utisak nedelje, 7. april 2019, cela emisija, Nova S TV"/>
  <meta itemprop="headline" content="Utisak nedelje, 7. april 2019, cela emisija, Nova S TV"/>
  <meta itemprop="description" content="Utisak nedelje, 7. april 2019, cela emisija, Nova S TV"/>
  <meta itemprop="image" content="https://mreza.rs/wp-content/uploads/2019/04/utisak-nedelje-7.-april.png"/>
  <meta itemprop="datePublished" content="2019-04-07"/>
  <meta itemprop="dateModified" content="2019-04-09T11:34:55+00:00" />
  <meta itemprop="author" content="PG Mreža"/>
 <!-- Twitter Cards -->
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6 -->
	
</head>

<body class="post-template-default single single-post postid-7840 single-format-video utisak-nedelje-7-april-2019-cela-emisija-nova-s-tv single_template_2 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/PGMreza/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/PGMreza" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCztnX14OXLw8tJvqArUWYRQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glavni-meni-container"><ul id="menu-glavni-meni" class="td-mobile-main-menu"><li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-34"><a href="https://mreza.rs/">Naslovna</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38"><a>Emisije<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-7545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7545"><a href="https://mreza.rs/odnosi-sad-i-srbije/">Odnosi SAD i Srbije</a></li>
	<li id="menu-item-2350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2350"><a href="https://mreza.rs/dokumentarni-program/">Dokumentarni program<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-2884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2884"><a href="https://mreza.rs/dokumentarni-program/generacija-95/">Generacija 95</a></li>
		<li id="menu-item-2351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2351"><a href="https://mreza.rs/dokumentarni-program/sud-u-strazburu-10-slucajeva/">Sud u Strazburu – 10 slučajeva</a></li>
		<li id="menu-item-2885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2885"><a href="https://mreza.rs/dokumentarni-program/pg-mreza-o-kosovu/">PG Mreža o Kosovu</a></li>
		<li id="menu-item-2886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2886"><a href="https://mreza.rs/dokumentarni-program/pg-mreza-o-nato/">PG MREŽA O NATO</a></li>
	</ul>
</li>
	<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35"><a href="https://mreza.rs/arhiva/">Arhiva<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-2782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2782"><a href="https://mreza.rs/evronet/">Evronet</a></li>
		<li id="menu-item-6118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6118"><a href="https://mreza.rs/pravo-na-medije/">Pravo na medije</a></li>
	</ul>
</li>
	<li id="menu-item-2291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2291"><a href="https://mreza.rs/ekipa-emisija-za-decu/">Ekipa &#8211; emisija za decu</a></li>
	<li id="menu-item-2410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2410"><a href="https://mreza.rs/moj-prvi-glas/">Moj Prvi glas</a></li>
	<li id="menu-item-7348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7348"><a href="https://mreza.rs/mediji-put-do-istine/">MEDIJI – PUT DO ISTINE</a></li>
	<li id="menu-item-2883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2883"><a href="https://mreza.rs/moram-da-kazem/">Moram da kažem</a></li>
	<li id="menu-item-7353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7353"><a href="https://mreza.rs/eucon/">EUCON</a></li>
</ul>
</li>
<li id="menu-item-2887" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2887"><a href="https://mreza.rs/utisak-nedelje/">Utisak nedelje</a></li>
<li id="menu-item-2241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2241"><a href="https://mreza.rs/tv-mreza/">TV MREŽA</a></li>
<li id="menu-item-2544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2544"><a href="https://mreza.rs/pg-mreza-u-medijima/">PG mreža u medijima</a></li>
<li id="menu-item-7407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7407"><a href="https://mreza.rs/about-us-pg-mreza/">About us</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39"><a>Info<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://mreza.rs/o-nama/">O nama</a></li>
	<li id="menu-item-5592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5592"><a href="https://mreza.rs/osnivaci/">Osnivaci</a></li>
	<li id="menu-item-5598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5598"><a href="https://mreza.rs/tim-mreze/">Tim Mreže</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://mreza.rs/kontakt/">Kontakt</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://mreza.rs/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pretraga</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 3
-->
<div class="td-header-wrap td-header-style-3">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                 utorak, april 9. 2019.
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-gornji-meni" class="top-header-menu"><li id="menu-item-2595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2595"><a href="https://mreza.rs/o-nama/">O nama</a></li>
<li id="menu-item-2594" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2594"><a href="https://mreza.rs/kontakt/">Kontakt</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/PGMreza/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/PGMreza" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCztnX14OXLw8tJvqArUWYRQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://mreza.rs/">
            <img class="td-retina-data" data-retina="https://mreza.rs/wp-content/uploads/2016/04/logo-mreza-retina.png" src="https://mreza.rs/wp-content/uploads/2016/04/logo-mreza1.png" alt="Produkcijska grupa Mreža" title="MREŽA"/>
            <span class="td-visual-hidden">Mreža</span>
        </a>
                </div>
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  ">
<div id="rev_slider_3_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" style="margin:0px auto;background-color:transparent;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.0.9 auto mode -->
	<div id="rev_slider_3_1" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.0.9">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-6" data-transition="cube" data-slotamount="default"  data-easein="default" data-easeout="default" data-masterspeed="default"  data-link="https://mreza.rs/utisak-nedelje/"  data-target="_blank"  data-slideindex="back" data-delay="1990"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://mreza.rs/wp-content/uploads/2019/04/novi-baner-PG-mreza-Utisak-nedelje-nedeljom-21-h-mart-2019.png"  alt=""  width="710" height="90" data-bgposition="center center" data-kenburns="on" data-duration="10000" data-ease="Linear.easeNone" data-scalestart="100" data-scaleend="100" data-rotatestart="0" data-rotateend="0" data-offsetstart="0 0" data-offsetend="0 0" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-12" data-transition="fade" data-slotamount="default"  data-easein="default" data-easeout="default" data-masterspeed="default"  data-delay="940"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://mreza.rs/wp-content/uploads/2019/03/PGMreza.jpg"  alt=""  width="468" height="60" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-14" data-transition="fade" data-slotamount="default"  data-easein="default" data-easeout="default" data-masterspeed="default"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://mreza.rs/wp-content/uploads/2019/04/novi-baner-PG-mreza-Utisak-nedelje-nedeljom-21-h-mart-2019.png"  alt=""  width="710" height="90" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
</ul>
<div class="tp-static-layers">
</div>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}
				else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
						/******************************************
				-	PREPARE PLACEHOLDER FOR SLIDER	-
			******************************************/

			var setREVStartSize=function(){
				try{var e=new Object,i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
					e.c = jQuery('#rev_slider_3_1');
					e.gridwidth = [728];
					e.gridheight = [90];
							
					e.sliderLayout = "auto";
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};
						
				
			setREVStartSize();
			function revslider_showDoubleJqueryError(sliderID) {
					var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
					errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
					errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
					errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
					errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>"
						jQuery(sliderID).show().html(errorMessage);
				}
						var tpj=jQuery;
			
			var revapi3;
			tpj(document).ready(function() {
				if(tpj("#rev_slider_3_1").revolution == undefined){
					revslider_showDoubleJqueryError("#rev_slider_3_1");
				}else{
					revapi3 = tpj("#rev_slider_3_1").show().revolution({
						sliderType:"standard",
						jsFileLocation:"https://mreza.rs/wp-content/plugins/revslider/public/assets/js/",
						sliderLayout:"auto",
						dottedOverlay:"none",
						delay:3000,
						navigation: {
							onHoverStop:"off",
						},
						gridwidth:728,
						gridheight:90,
						lazyType:"none",
						shadow:0,
						spinner:"spinner3",
						stopLoop:"off",
						stopAfterLoops:-1,
						stopAtSlide:-1,
						shuffle:"off",
						autoHeight:"off",
						disableProgressBar:"on",
						hideThumbsOnMobile:"off",
						hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						debugMode:false,
						fallbacks: {
							simplifyAll:"off",
							nextSlideOnWindowFocus:"off",
							disableFocusListener:false,
						}
					});
				}
			});	/*ready*/
		</script>
		<script>
					var htmlDivCss = '	#rev_slider_3_1_wrapper .tp-loader.spinner3 div { background-color: #FFFFFF !important; } ';
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}
					else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
					</script>
					</div><!-- END REVOLUTION SLIDER --></div>

</div>            </div>
        </div>

        <div class="td-header-menu-wrap">
            <div class="td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="https://mreza.rs/">
		<img class="td-retina-data" data-retina="https://mreza.rs/wp-content/uploads/2016/04/logo-mreza-RETINA-MOB-300x117.png" src="https://mreza.rs/wp-content/uploads/2016/04/logo-mreza-MOB.png" alt="Produkcijska grupa Mreža" title="MREŽA"/>
	</a>
		<a class="td-header-logo td-sticky-disable" href="https://mreza.rs/">
		<img class="td-retina-data" data-retina="https://mreza.rs/wp-content/uploads/2016/04/logo-mreza-retina.png" src="https://mreza.rs/wp-content/uploads/2016/04/logo-mreza1.png" alt="Produkcijska grupa Mreža" title="MREŽA"/>
	</a>
	    </div>
    <div class="menu-glavni-meni-container"><ul id="menu-glavni-meni-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-34"><a href="https://mreza.rs/">Naslovna</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-38"><a>Emisije</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7545"><a href="https://mreza.rs/odnosi-sad-i-srbije/">Odnosi SAD i Srbije</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2350"><a href="https://mreza.rs/dokumentarni-program/">Dokumentarni program</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2884"><a href="https://mreza.rs/dokumentarni-program/generacija-95/">Generacija 95</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2351"><a href="https://mreza.rs/dokumentarni-program/sud-u-strazburu-10-slucajeva/">Sud u Strazburu – 10 slučajeva</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2885"><a href="https://mreza.rs/dokumentarni-program/pg-mreza-o-kosovu/">PG Mreža o Kosovu</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2886"><a href="https://mreza.rs/dokumentarni-program/pg-mreza-o-nato/">PG MREŽA O NATO</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-35"><a href="https://mreza.rs/arhiva/">Arhiva</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2782"><a href="https://mreza.rs/evronet/">Evronet</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-6118"><a href="https://mreza.rs/pravo-na-medije/">Pravo na medije</a>
		<ul class="sub-menu">
			<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5cac7033803ed = new tdBlock();
block_td_uid_2_5cac7033803ed.id = "td_uid_2_5cac7033803ed";
block_td_uid_2_5cac7033803ed.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_2_5cac7033803ed_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5cac7033803ed_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5cac7033803ed.td_column_number = "3";
block_td_uid_2_5cac7033803ed.block_type = "td_block_mega_menu";
block_td_uid_2_5cac7033803ed.post_count = "5";
block_td_uid_2_5cac7033803ed.found_posts = "12";
block_td_uid_2_5cac7033803ed.header_color = "";
block_td_uid_2_5cac7033803ed.ajax_pagination_infinite_stop = "";
block_td_uid_2_5cac7033803ed.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_2_5cac7033803ed);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5cac7033803ed_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5cac7033803ed" ><div id=td_uid_2_5cac7033803ed class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mreza.rs/onlajn-mediji/" rel="bookmark" title="Onlajn mediji"><img width="180" height="135" class="entry-thumb" src="https://mreza.rs/wp-content/uploads/2017/07/Onlajn-Mediji-Maja-2-180x135.jpg" srcset="https://mreza.rs/wp-content/uploads/2017/07/Onlajn-Mediji-Maja-2-180x135.jpg 180w, https://mreza.rs/wp-content/uploads/2017/07/Onlajn-Mediji-Maja-2-80x60.jpg 80w, https://mreza.rs/wp-content/uploads/2017/07/Onlajn-Mediji-Maja-2-100x75.jpg 100w, https://mreza.rs/wp-content/uploads/2017/07/Onlajn-Mediji-Maja-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Onlajn mediji"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://mreza.rs/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mreza.rs/onlajn-mediji/" rel="bookmark" title="Onlajn mediji">Onlajn mediji</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mreza.rs/govor-mrznje/" rel="bookmark" title="Govor mržnje"><img width="180" height="135" class="entry-thumb" src="https://mreza.rs/wp-content/uploads/2017/06/Govor-mrznje-001-180x135.jpg" srcset="https://mreza.rs/wp-content/uploads/2017/06/Govor-mrznje-001-180x135.jpg 180w, https://mreza.rs/wp-content/uploads/2017/06/Govor-mrznje-001-80x60.jpg 80w, https://mreza.rs/wp-content/uploads/2017/06/Govor-mrznje-001-100x75.jpg 100w, https://mreza.rs/wp-content/uploads/2017/06/Govor-mrznje-001-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Govor mržnje"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://mreza.rs/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mreza.rs/govor-mrznje/" rel="bookmark" title="Govor mržnje">Govor mržnje</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mreza.rs/tabloidizacija-medija/" rel="bookmark" title="Tabloidizacija medija"><img width="180" height="135" class="entry-thumb" src="https://mreza.rs/wp-content/uploads/2017/06/Pravo-na-medije-tabloidizacija-180x135.png" srcset="https://mreza.rs/wp-content/uploads/2017/06/Pravo-na-medije-tabloidizacija-180x135.png 180w, https://mreza.rs/wp-content/uploads/2017/06/Pravo-na-medije-tabloidizacija-80x60.png 80w, https://mreza.rs/wp-content/uploads/2017/06/Pravo-na-medije-tabloidizacija-100x75.png 100w, https://mreza.rs/wp-content/uploads/2017/06/Pravo-na-medije-tabloidizacija-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tabloidizacija medija"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://mreza.rs/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mreza.rs/tabloidizacija-medija/" rel="bookmark" title="Tabloidizacija medija">Tabloidizacija medija</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mreza.rs/zastita-prava-dece-u-medijskim-sadrzajima/" rel="bookmark" title="Zaštita prava dece u medijskim sadržajima"><img width="180" height="135" class="entry-thumb" src="https://mreza.rs/wp-content/uploads/2017/05/Zastita-dece-2-Pravo-na-medije-180x135.png" srcset="https://mreza.rs/wp-content/uploads/2017/05/Zastita-dece-2-Pravo-na-medije-180x135.png 180w, https://mreza.rs/wp-content/uploads/2017/05/Zastita-dece-2-Pravo-na-medije-80x60.png 80w, https://mreza.rs/wp-content/uploads/2017/05/Zastita-dece-2-Pravo-na-medije-100x75.png 100w, https://mreza.rs/wp-content/uploads/2017/05/Zastita-dece-2-Pravo-na-medije-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Zaštita prava dece u medijskim sadržajima"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://mreza.rs/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mreza.rs/zastita-prava-dece-u-medijskim-sadrzajima/" rel="bookmark" title="Zaštita prava dece u medijskim sadržajima">Zaštita prava dece u medijskim sadržajima</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mreza.rs/studenti-fpn-debata-uz-emisiju-pravo-na-privatnost/" rel="bookmark" title="Studenti FPN: debata uz emisiju „Pravo na privatnost”"><img width="180" height="135" class="entry-thumb" src="https://mreza.rs/wp-content/uploads/2017/05/Studenti-FPN-pravo-na-privatnost-180x135.png" srcset="https://mreza.rs/wp-content/uploads/2017/05/Studenti-FPN-pravo-na-privatnost-180x135.png 180w, https://mreza.rs/wp-content/uploads/2017/05/Studenti-FPN-pravo-na-privatnost-80x60.png 80w, https://mreza.rs/wp-content/uploads/2017/05/Studenti-FPN-pravo-na-privatnost-100x75.png 100w, https://mreza.rs/wp-content/uploads/2017/05/Studenti-FPN-pravo-na-privatnost-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Studenti FPN: debata uz emisiju „Pravo na privatnost”"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://mreza.rs/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mreza.rs/studenti-fpn-debata-uz-emisiju-pravo-na-privatnost/" rel="bookmark" title="Studenti FPN: debata uz emisiju „Pravo na privatnost”">Studenti FPN: debata uz emisiju „Pravo na privatnost”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5cac7033803ed" data-td_block_id="td_uid_2_5cac7033803ed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5cac7033803ed" data-td_block_id="td_uid_2_5cac7033803ed"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2291"><a href="https://mreza.rs/ekipa-emisija-za-decu/">Ekipa &#8211; emisija za decu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2410"><a href="https://mreza.rs/moj-prvi-glas/">Moj Prvi glas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7348"><a href="https://mreza.rs/mediji-put-do-istine/">MEDIJI – PUT DO ISTINE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2883"><a href="https://mreza.rs/moram-da-kazem/">Moram da kažem</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7353"><a href="https://mreza.rs/eucon/">EUCON</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-2887"><a href="https://mreza.rs/utisak-nedelje/">Utisak nedelje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2241"><a href="https://mreza.rs/tv-mreza/">TV MREŽA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5cac703386625 = new tdBlock();
block_td_uid_3_5cac703386625.id = "td_uid_3_5cac703386625";
block_td_uid_3_5cac703386625.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_3_5cac703386625_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5cac703386625_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5cac703386625.td_column_number = "3";
block_td_uid_3_5cac703386625.block_type = "td_block_mega_menu";
block_td_uid_3_5cac703386625.post_count = "5";
block_td_uid_3_5cac703386625.found_posts = "535";
block_td_uid_3_5cac703386625.header_color = "";
block_td_uid_3_5cac703386625.ajax_pagination_infinite_stop = "";
block_td_uid_3_5cac703386625.max_num_pages = "107";
tdBlocksArray.push(block_td_uid_3_5cac703386625);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5cac703386625_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5cac703386625" ><div id=td_uid_3_5cac703386625 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mreza.rs/fasizam-sta-je-fasizam-i-ima-li-ga-na-srpskoj-politickoj-sceni/" rel="bookmark" title="FAŠIZAM, šta je fašizam i ima li ga na srpskoj političkoj sceni"><img width="180" height="135" class="entry-thumb" src="https://mreza.rs/wp-content/uploads/2019/04/TV-Mreza-917pr01-180x135.jpg" srcset="https://mreza.rs/wp-content/uploads/2019/04/TV-Mreza-917pr01-180x135.jpg 180w, https://mreza.rs/wp-content/uploads/2019/04/TV-Mreza-917pr01-80x60.jpg 80w, https://mreza.rs/wp-content/uploads/2019/04/TV-Mreza-917pr01-100x75.jpg 100w, https://mreza.rs/wp-content/uploads/2019/04/TV-Mreza-917pr01-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="FAŠIZAM, šta je fašizam i ima li ga na srpskoj političkoj sceni"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://mreza.rs/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mreza.rs/fasizam-sta-je-fasizam-i-ima-li-ga-na-srpskoj-politickoj-sceni/" rel="bookmark" title="FAŠIZAM, šta je fašizam i ima li ga na srpskoj političkoj sceni">FAŠIZAM, šta je fašizam i ima li ga na srpskoj političkoj sceni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mreza.rs/dnevnik-tv-mreze-bojana-andric-urednica-trezora/" rel="bookmark" title="DNEVNIK TV MREŽE, Bojana Andrić, urednica Trezora"><img width="180" height="135" class="entry-thumb" src="https://mreza.rs/wp-content/uploads/2019/04/TV-Mreza-917pr02-180x135.jpg" srcset="https://mreza.rs/wp-content/uploads/2019/04/TV-Mreza-917pr02-180x135.jpg 180w, https://mreza.rs/wp-content/uploads/2019/04/TV-Mreza-917pr02-80x60.jpg 80w, https://mreza.rs/wp-content/uploads/2019/04/TV-Mreza-917pr02-100x75.jpg 100w, https://mreza.rs/wp-content/uploads/2019/04/TV-Mreza-917pr02-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="DNEVNIK TV MREŽE, Bojana Andrić, urednica Trezora"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://mreza.rs/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mreza.rs/dnevnik-tv-mreze-bojana-andric-urednica-trezora/" rel="bookmark" title="DNEVNIK TV MREŽE, Bojana Andrić, urednica Trezora">DNEVNIK TV MREŽE, Bojana Andrić, urednica Trezora</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mreza.rs/kalemegdan-iz-mrezine-arhive/" rel="bookmark" title="KALEMEGDAN, iz Mrežine arhive"><img width="180" height="135" class="entry-thumb" src="https://mreza.rs/wp-content/uploads/2019/04/TV-Mreza-917pr03-180x135.jpg" srcset="https://mreza.rs/wp-content/uploads/2019/04/TV-Mreza-917pr03-180x135.jpg 180w, https://mreza.rs/wp-content/uploads/2019/04/TV-Mreza-917pr03-80x60.jpg 80w, https://mreza.rs/wp-content/uploads/2019/04/TV-Mreza-917pr03-100x75.jpg 100w, https://mreza.rs/wp-content/uploads/2019/04/TV-Mreza-917pr03-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="KALEMEGDAN, iz Mrežine arhive"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://mreza.rs/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mreza.rs/kalemegdan-iz-mrezine-arhive/" rel="bookmark" title="KALEMEGDAN, iz Mrežine arhive">KALEMEGDAN, iz Mrežine arhive</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mreza.rs/prinudna-iseljavanja-sve-po-zakonu/" rel="bookmark" title="PRINUDNA ISELJAVANJA, sve po zakonu?"><img width="180" height="135" class="entry-thumb" src="https://mreza.rs/wp-content/uploads/2019/04/TV-Mreza-916pr01-180x135.jpg" srcset="https://mreza.rs/wp-content/uploads/2019/04/TV-Mreza-916pr01-180x135.jpg 180w, https://mreza.rs/wp-content/uploads/2019/04/TV-Mreza-916pr01-80x60.jpg 80w, https://mreza.rs/wp-content/uploads/2019/04/TV-Mreza-916pr01-100x75.jpg 100w, https://mreza.rs/wp-content/uploads/2019/04/TV-Mreza-916pr01-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="PRINUDNA ISELJAVANJA, sve po zakonu?"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://mreza.rs/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mreza.rs/prinudna-iseljavanja-sve-po-zakonu/" rel="bookmark" title="PRINUDNA ISELJAVANJA, sve po zakonu?">PRINUDNA ISELJAVANJA, sve po zakonu?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mreza.rs/trgovinski-odnosi-srbije-i-amerike-od-opijuma-do-juga/" rel="bookmark" title="TRGOVINSKI ODNOSI SRBIJE I AMERIKE, od opijuma do juga"><img width="180" height="135" class="entry-thumb" src="https://mreza.rs/wp-content/uploads/2019/04/TV-Mreza-916pr02-180x135.jpg" srcset="https://mreza.rs/wp-content/uploads/2019/04/TV-Mreza-916pr02-180x135.jpg 180w, https://mreza.rs/wp-content/uploads/2019/04/TV-Mreza-916pr02-80x60.jpg 80w, https://mreza.rs/wp-content/uploads/2019/04/TV-Mreza-916pr02-100x75.jpg 100w, https://mreza.rs/wp-content/uploads/2019/04/TV-Mreza-916pr02-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="TRGOVINSKI ODNOSI SRBIJE I AMERIKE, od opijuma do juga"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://mreza.rs/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mreza.rs/trgovinski-odnosi-srbije-i-amerike-od-opijuma-do-juga/" rel="bookmark" title="TRGOVINSKI ODNOSI SRBIJE I AMERIKE, od opijuma do juga">TRGOVINSKI ODNOSI SRBIJE I AMERIKE, od opijuma do juga</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5cac703386625" data-td_block_id="td_uid_3_5cac703386625"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5cac703386625" data-td_block_id="td_uid_3_5cac703386625"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2544"><a href="https://mreza.rs/pg-mreza-u-medijima/">PG mreža u medijima</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5cac70338cbbd = new tdBlock();
block_td_uid_4_5cac70338cbbd.id = "td_uid_4_5cac70338cbbd";
block_td_uid_4_5cac70338cbbd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_4_5cac70338cbbd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5cac70338cbbd_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5cac70338cbbd.td_column_number = "3";
block_td_uid_4_5cac70338cbbd.block_type = "td_block_mega_menu";
block_td_uid_4_5cac70338cbbd.post_count = "5";
block_td_uid_4_5cac70338cbbd.found_posts = "59";
block_td_uid_4_5cac70338cbbd.header_color = "";
block_td_uid_4_5cac70338cbbd.ajax_pagination_infinite_stop = "";
block_td_uid_4_5cac70338cbbd.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_4_5cac70338cbbd);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5cac70338cbbd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5cac70338cbbd" ><div id=td_uid_4_5cac70338cbbd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mreza.rs/olja-beckovic-vlast-ne-zeli-stvarno-da-razgovara/" rel="bookmark" title="Olja Bećković: Vlast ne želi stvarno da razgovara"><img width="180" height="135" class="entry-thumb" src="https://mreza.rs/wp-content/uploads/2019/04/657011154144582-180x135.jpg" srcset="https://mreza.rs/wp-content/uploads/2019/04/657011154144582-180x135.jpg 180w, https://mreza.rs/wp-content/uploads/2019/04/657011154144582-80x60.jpg 80w, https://mreza.rs/wp-content/uploads/2019/04/657011154144582-100x75.jpg 100w, https://mreza.rs/wp-content/uploads/2019/04/657011154144582-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Olja Bećković: Vlast ne želi stvarno da razgovara"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mreza.rs/olja-beckovic-vlast-ne-zeli-stvarno-da-razgovara/" rel="bookmark" title="Olja Bećković: Vlast ne želi stvarno da razgovara">Olja Bećković: Vlast ne želi stvarno da razgovara</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mreza.rs/vladimir-milic-nije-istina-sve-sto-se-pojavi-na-drustvenim-mrezama/" rel="bookmark" title="Vladimir Milić: Nije istina sve što se pojavi na društvenim mrežama"><img width="180" height="135" class="entry-thumb" src="https://mreza.rs/wp-content/uploads/2019/03/Vladimir-Milić-180x135.jpg" srcset="https://mreza.rs/wp-content/uploads/2019/03/Vladimir-Milić-180x135.jpg 180w, https://mreza.rs/wp-content/uploads/2019/03/Vladimir-Milić-80x60.jpg 80w, https://mreza.rs/wp-content/uploads/2019/03/Vladimir-Milić-100x75.jpg 100w, https://mreza.rs/wp-content/uploads/2019/03/Vladimir-Milić-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vladimir Milić: Nije istina sve što se pojavi na društvenim mrežama"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mreza.rs/vladimir-milic-nije-istina-sve-sto-se-pojavi-na-drustvenim-mrezama/" rel="bookmark" title="Vladimir Milić: Nije istina sve što se pojavi na društvenim mrežama">Vladimir Milić: Nije istina sve što se pojavi na društvenim mrežama</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mreza.rs/olja-beckovic-vreme-je-da-pricamo-s-vucicem/" rel="bookmark" title="Olja Bećković: Vreme je da pričamo s Vučićem"><img width="180" height="135" class="entry-thumb" src="https://mreza.rs/wp-content/uploads/2019/02/olja-beckovic-foto-fonet-180x135.jpg" srcset="https://mreza.rs/wp-content/uploads/2019/02/olja-beckovic-foto-fonet-180x135.jpg 180w, https://mreza.rs/wp-content/uploads/2019/02/olja-beckovic-foto-fonet-80x60.jpg 80w, https://mreza.rs/wp-content/uploads/2019/02/olja-beckovic-foto-fonet-100x75.jpg 100w, https://mreza.rs/wp-content/uploads/2019/02/olja-beckovic-foto-fonet-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Olja Bećković: Vreme je da pričamo s Vučićem"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mreza.rs/olja-beckovic-vreme-je-da-pricamo-s-vucicem/" rel="bookmark" title="Olja Bećković: Vreme je da pričamo s Vučićem">Olja Bećković: Vreme je da pričamo s Vučićem</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mreza.rs/utisak-nedelje-od-aprila-na-top-kanalu/" rel="bookmark" title="&#8222;Utisak nedelje&#8220; od aprila na TOP kanalu"><img width="180" height="135" class="entry-thumb" src="https://mreza.rs/wp-content/uploads/2019/02/utisak-nedelje-top-180x135.jpg" srcset="https://mreza.rs/wp-content/uploads/2019/02/utisak-nedelje-top-180x135.jpg 180w, https://mreza.rs/wp-content/uploads/2019/02/utisak-nedelje-top-80x60.jpg 80w, https://mreza.rs/wp-content/uploads/2019/02/utisak-nedelje-top-100x75.jpg 100w, https://mreza.rs/wp-content/uploads/2019/02/utisak-nedelje-top-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="&#8222;Utisak nedelje&#8220; od aprila na TOP kanalu"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mreza.rs/utisak-nedelje-od-aprila-na-top-kanalu/" rel="bookmark" title="&#8222;Utisak nedelje&#8220; od aprila na TOP kanalu">&#8222;Utisak nedelje&#8220; od aprila na TOP kanalu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mreza.rs/vladimir-milic-haradinaj-igra-na-sigurnu-sad-kartu-ali-nikakvog-sukoba-nece-biti/" rel="bookmark" title="Vladimir Milić: Haradinaj igra na sigurnu, &#8222;SAD kartu&#8220;, ali nikakvog sukoba neće biti"><img width="180" height="135" class="entry-thumb" src="https://mreza.rs/wp-content/uploads/2018/12/Vladimir-Milic-N1-180x135.png" srcset="https://mreza.rs/wp-content/uploads/2018/12/Vladimir-Milic-N1-180x135.png 180w, https://mreza.rs/wp-content/uploads/2018/12/Vladimir-Milic-N1-80x60.png 80w, https://mreza.rs/wp-content/uploads/2018/12/Vladimir-Milic-N1-100x75.png 100w, https://mreza.rs/wp-content/uploads/2018/12/Vladimir-Milic-N1-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vladimir Milić: Haradinaj igra na sigurnu, &#8222;SAD kartu&#8220;, ali nikakvog sukoba neće biti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mreza.rs/vladimir-milic-haradinaj-igra-na-sigurnu-sad-kartu-ali-nikakvog-sukoba-nece-biti/" rel="bookmark" title="Vladimir Milić: Haradinaj igra na sigurnu, &#8222;SAD kartu&#8220;, ali nikakvog sukoba neće biti">Vladimir Milić: Haradinaj igra na sigurnu, &#8222;SAD kartu&#8220;, ali nikakvog sukoba neće biti</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5cac70338cbbd" data-td_block_id="td_uid_4_5cac70338cbbd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5cac70338cbbd" data-td_block_id="td_uid_4_5cac70338cbbd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7407"><a href="https://mreza.rs/about-us-pg-mreza/">About us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-39"><a>Info</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44"><a href="https://mreza.rs/o-nama/">O nama</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5592"><a href="https://mreza.rs/osnivaci/">Osnivaci</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5598"><a href="https://mreza.rs/tim-mreze/">Tim Mreže</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43"><a href="https://mreza.rs/kontakt/">Kontakt</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://mreza.rs/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pretraga" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>
</div><div class="td-container td-post-template-2">
    <div class="td-container-border">
        <article id="post-7840" class="post-7840 post type-post status-publish format-video has-post-thumbnail hentry category-utisak-nedelje tag-olja-beckovic tag-utisak-nedelje post_format-post-format-video" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://mreza.rs/">Naslovna</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Pogledaj sve postove Utisak nedelje" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://mreza.rs/utisak-nedelje/">
                                  <span itemprop="name">Utisak nedelje</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Utisak nedelje, 7. april 2019, cela emisija, Nova S TV</span></div>
                        <ul class="td-category"><li class="entry-category"><a  href="https://mreza.rs/utisak-nedelje/">Utisak nedelje</a></li></ul>
                        <header>
                            <h1 class="entry-title">Utisak nedelje, 7. april 2019, cela emisija, Nova S TV</h1>

                            

                            <div class="meta-info">

                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://mreza.rs/author/vladap/">PG Mreža</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-07T23:55:17+00:00" >7. aprila 2019.</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-7840">38</span></div>                                <div class="td-post-comments"><a href="https://mreza.rs/utisak-nedelje-7-april-2019-cela-emisija-nova-s-tv/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content td-pb-padding-side">
            
            <div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_video_widget wpb_content_element vc_clearfix   vc_video-aspect-ratio-169 vc_video-el-width-100 vc_video-align-left">
		<div class="wpb_wrapper">
			<h2 class="wpb_heading wpb_video_heading">Utisak nedelje, 7. april 2019.</h2>
			<div class="wpb_video_wrapper"><iframe width="640" height="360" src="https://www.youtube.com/embed/2ZcWc-T77zQ?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
		</div>
	</div>
</div></div></div></div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>OZNAKE</span></li><li><a href="https://mreza.rs/tag/olja-beckovic/">Olja Bećković</a></li><li><a href="https://mreza.rs/tag/utisak-nedelje/">Utisak nedelje</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">PODELI</span>
            <div class="td-default-sharing ">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmreza.rs%2Futisak-nedelje-7-april-2019-cela-emisija-nova-s-tv%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Utisak+nedelje%2C+7.+april+2019%2C+cela+emisija%2C+Nova+S+TV&url=https%3A%2F%2Fmreza.rs%2Futisak-nedelje-7-april-2019-cela-emisija-nova-s-tv%2F&via=Mre%C5%BEa"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://mreza.rs/utisak-nedelje-7-april-2019-cela-emisija-nova-s-tv/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://mreza.rs/utisak-nedelje-7-april-2019-cela-emisija-nova-s-tv/&amp;media=https://mreza.rs/wp-content/uploads/2019/04/utisak-nedelje-7.-april.png" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Utisak+nedelje%2C+7.+april+2019%2C+cela+emisija%2C+Nova+S+TV%20-%20https%3A%2F%2Fmreza.rs%2Futisak-nedelje-7-april-2019-cela-emisija-nova-s-tv%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Prethodni </span><a href="https://mreza.rs/utisak-nedelje-da-ne-bese-predsednika-odlete-gondola/">Utisak nedelje: Da ne beše predsednika &#8211; odlete gondola</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sledeći</span><a href="https://mreza.rs/kalemegdan-iz-mrezine-arhive/">KALEMEGDAN, iz Mrežine arhive</a></div></div></div>            <div class="author-box-wrap"><a href="https://mreza.rs/author/vladap/"><img alt='' src='https://secure.gravatar.com/avatar/3310a7f1ccb01316b920aaa4f8faee19?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3310a7f1ccb01316b920aaa4f8faee19?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://mreza.rs/author/vladap/">PG Mreža</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="PG Mreža"></span><meta itemprop="datePublished" content="2019-04-07T23:55:17+00:00"><meta itemprop="dateModified" content="2019-04-09T11:34:55+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://mreza.rs/utisak-nedelje-7-april-2019-cela-emisija-nova-s-tv/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://mreza.rs/wp-content/uploads/2016/04/logo-mreza1.png"></span><meta itemprop="name" content="Mreža"></span><meta itemprop="headline " content="Utisak nedelje, 7. april 2019, cela emisija, Nova S TV"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://mreza.rs/wp-content/uploads/2019/04/utisak-nedelje-7.-april.png"><meta itemprop="width" content="1035"><meta itemprop="height" content="515"></span>        </footer>

    <script>var block_td_uid_5_5cac703394a9d = new tdBlock();
block_td_uid_5_5cac703394a9d.id = "td_uid_5_5cac703394a9d";
block_td_uid_5_5cac703394a9d.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Sve","color_preset":"","border_top":"","class":"td_uid_5_5cac703394a9d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5cac703394a9d_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":7840,"live_filter_cur_post_author":"2"}';
block_td_uid_5_5cac703394a9d.td_column_number = "3";
block_td_uid_5_5cac703394a9d.block_type = "td_block_related_posts";
block_td_uid_5_5cac703394a9d.post_count = "3";
block_td_uid_5_5cac703394a9d.found_posts = "3";
block_td_uid_5_5cac703394a9d.header_color = "";
block_td_uid_5_5cac703394a9d.ajax_pagination_infinite_stop = "";
block_td_uid_5_5cac703394a9d.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_5_5cac703394a9d);
</script><div class="td_block_wrap td_block_related_posts td_uid_5_5cac703394a9d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5cac703394a9d" ><h4 class="td-related-title"><a id="td_uid_6_5cac7033956f3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5cac703394a9d" href="#">POVEZANI ČLANCI</a><a id="td_uid_7_5cac70339572c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5cac703394a9d" href="#">VIŠE OD OVOG AUTORA</a></h4><div id=td_uid_5_5cac703394a9d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mreza.rs/utisak-nedelje-da-ne-bese-predsednika-odlete-gondola/" rel="bookmark" title="Utisak nedelje: Da ne beše predsednika &#8211; odlete gondola"><img width="238" height="178" class="entry-thumb" src="https://mreza.rs/wp-content/uploads/2019/04/Utisak-05-04-2019-Predlog-br-2-Da-ne-bese-predsednika-odlete-gondola-238x178.png" srcset="https://mreza.rs/wp-content/uploads/2019/04/Utisak-05-04-2019-Predlog-br-2-Da-ne-bese-predsednika-odlete-gondola-238x178.png 238w, https://mreza.rs/wp-content/uploads/2019/04/Utisak-05-04-2019-Predlog-br-2-Da-ne-bese-predsednika-odlete-gondola-80x60.png 80w, https://mreza.rs/wp-content/uploads/2019/04/Utisak-05-04-2019-Predlog-br-2-Da-ne-bese-predsednika-odlete-gondola-100x75.png 100w, https://mreza.rs/wp-content/uploads/2019/04/Utisak-05-04-2019-Predlog-br-2-Da-ne-bese-predsednika-odlete-gondola-180x135.png 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Utisak nedelje: Da ne beše predsednika &#8211; odlete gondola"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://mreza.rs/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mreza.rs/utisak-nedelje-da-ne-bese-predsednika-odlete-gondola/" rel="bookmark" title="Utisak nedelje: Da ne beše predsednika &#8211; odlete gondola">Utisak nedelje: Da ne beše predsednika &#8211; odlete gondola</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mreza.rs/olja-beckovic-vreme-je-da-pricamo-s-vucicem/" rel="bookmark" title="Olja Bećković: Vreme je da pričamo s Vučićem"><img width="238" height="178" class="entry-thumb" src="https://mreza.rs/wp-content/uploads/2019/02/olja-beckovic-foto-fonet-238x178.jpg" srcset="https://mreza.rs/wp-content/uploads/2019/02/olja-beckovic-foto-fonet-238x178.jpg 238w, https://mreza.rs/wp-content/uploads/2019/02/olja-beckovic-foto-fonet-80x60.jpg 80w, https://mreza.rs/wp-content/uploads/2019/02/olja-beckovic-foto-fonet-100x75.jpg 100w, https://mreza.rs/wp-content/uploads/2019/02/olja-beckovic-foto-fonet-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Olja Bećković: Vreme je da pričamo s Vučićem"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mreza.rs/olja-beckovic-vreme-je-da-pricamo-s-vucicem/" rel="bookmark" title="Olja Bećković: Vreme je da pričamo s Vučićem">Olja Bećković: Vreme je da pričamo s Vučićem</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mreza.rs/utisak-nedelje-od-aprila-na-top-kanalu/" rel="bookmark" title="&#8222;Utisak nedelje&#8220; od aprila na TOP kanalu"><img width="238" height="178" class="entry-thumb" src="https://mreza.rs/wp-content/uploads/2019/02/utisak-nedelje-top-238x178.jpg" srcset="https://mreza.rs/wp-content/uploads/2019/02/utisak-nedelje-top-238x178.jpg 238w, https://mreza.rs/wp-content/uploads/2019/02/utisak-nedelje-top-80x60.jpg 80w, https://mreza.rs/wp-content/uploads/2019/02/utisak-nedelje-top-100x75.jpg 100w, https://mreza.rs/wp-content/uploads/2019/02/utisak-nedelje-top-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="&#8222;Utisak nedelje&#8220; od aprila na TOP kanalu"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mreza.rs/utisak-nedelje-od-aprila-na-top-kanalu/" rel="bookmark" title="&#8222;Utisak nedelje&#8220; od aprila na TOP kanalu">&#8222;Utisak nedelje&#8220; od aprila na TOP kanalu</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5cac703394a9d" data-td_block_id="td_uid_5_5cac703394a9d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_5_5cac703394a9d" data-td_block_id="td_uid_5_5cac703394a9d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_search"><form method="get" class="td-search-form-widget" action="https://mreza.rs/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Pretraga" />
    </div>
</form></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5cac70339744f_rand td-pb-border-top"  data-td-block-uid="td_uid_8_5cac70339744f" ><script>var block_td_uid_8_5cac70339744f = new tdBlock();
block_td_uid_8_5cac70339744f.id = "td_uid_8_5cac70339744f";
block_td_uid_8_5cac70339744f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Najnovije","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5cac70339744f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5cac70339744f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5cac70339744f.td_column_number = "1";
block_td_uid_8_5cac70339744f.block_type = "td_block_7";
block_td_uid_8_5cac70339744f.post_count = "5";
block_td_uid_8_5cac70339744f.found_posts = "1212";
block_td_uid_8_5cac70339744f.header_color = "#";
block_td_uid_8_5cac70339744f.ajax_pagination_infinite_stop = "";
block_td_uid_8_5cac70339744f.max_num_pages = "243";
tdBlocksArray.push(block_td_uid_8_5cac70339744f);
</script><h4 class="block-title"><span>Najnovije</span></h4><div id=td_uid_8_5cac70339744f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://mreza.rs/fasizam-sta-je-fasizam-i-ima-li-ga-na-srpskoj-politickoj-sceni/" rel="bookmark" title="FAŠIZAM, šta je fašizam i ima li ga na srpskoj političkoj sceni"><img width="100" height="75" class="entry-thumb" src="https://mreza.rs/wp-content/uploads/2019/04/TV-Mreza-917pr01-100x75.jpg" srcset="https://mreza.rs/wp-content/uploads/2019/04/TV-Mreza-917pr01-100x75.jpg 100w, https://mreza.rs/wp-content/uploads/2019/04/TV-Mreza-917pr01-80x60.jpg 80w, https://mreza.rs/wp-content/uploads/2019/04/TV-Mreza-917pr01-180x135.jpg 180w, https://mreza.rs/wp-content/uploads/2019/04/TV-Mreza-917pr01-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="FAŠIZAM, šta je fašizam i ima li ga na srpskoj političkoj sceni"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://mreza.rs/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mreza.rs/fasizam-sta-je-fasizam-i-ima-li-ga-na-srpskoj-politickoj-sceni/" rel="bookmark" title="FAŠIZAM, šta je fašizam i ima li ga na srpskoj političkoj sceni">FAŠIZAM, šta je fašizam i ima li ga na srpskoj političkoj...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-08T22:36:52+00:00" >8. aprila 2019.</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://mreza.rs/dnevnik-tv-mreze-bojana-andric-urednica-trezora/" rel="bookmark" title="DNEVNIK TV MREŽE, Bojana Andrić, urednica Trezora"><img width="100" height="75" class="entry-thumb" src="https://mreza.rs/wp-content/uploads/2019/04/TV-Mreza-917pr02-100x75.jpg" srcset="https://mreza.rs/wp-content/uploads/2019/04/TV-Mreza-917pr02-100x75.jpg 100w, https://mreza.rs/wp-content/uploads/2019/04/TV-Mreza-917pr02-80x60.jpg 80w, https://mreza.rs/wp-content/uploads/2019/04/TV-Mreza-917pr02-180x135.jpg 180w, https://mreza.rs/wp-content/uploads/2019/04/TV-Mreza-917pr02-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="DNEVNIK TV MREŽE, Bojana Andrić, urednica Trezora"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://mreza.rs/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mreza.rs/dnevnik-tv-mreze-bojana-andric-urednica-trezora/" rel="bookmark" title="DNEVNIK TV MREŽE, Bojana Andrić, urednica Trezora">DNEVNIK TV MREŽE, Bojana Andrić, urednica Trezora</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-08T22:20:41+00:00" >8. aprila 2019.</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://mreza.rs/kalemegdan-iz-mrezine-arhive/" rel="bookmark" title="KALEMEGDAN, iz Mrežine arhive"><img width="100" height="75" class="entry-thumb" src="https://mreza.rs/wp-content/uploads/2019/04/TV-Mreza-917pr03-100x75.jpg" srcset="https://mreza.rs/wp-content/uploads/2019/04/TV-Mreza-917pr03-100x75.jpg 100w, https://mreza.rs/wp-content/uploads/2019/04/TV-Mreza-917pr03-80x60.jpg 80w, https://mreza.rs/wp-content/uploads/2019/04/TV-Mreza-917pr03-180x135.jpg 180w, https://mreza.rs/wp-content/uploads/2019/04/TV-Mreza-917pr03-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="KALEMEGDAN, iz Mrežine arhive"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://mreza.rs/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mreza.rs/kalemegdan-iz-mrezine-arhive/" rel="bookmark" title="KALEMEGDAN, iz Mrežine arhive">KALEMEGDAN, iz Mrežine arhive</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-08T22:00:32+00:00" >8. aprila 2019.</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://mreza.rs/utisak-nedelje-7-april-2019-cela-emisija-nova-s-tv/" rel="bookmark" title="Utisak nedelje, 7. april 2019, cela emisija, Nova S TV"><img width="100" height="75" class="entry-thumb" src="https://mreza.rs/wp-content/uploads/2019/04/utisak-nedelje-7.-april-100x75.png" srcset="https://mreza.rs/wp-content/uploads/2019/04/utisak-nedelje-7.-april-100x75.png 100w, https://mreza.rs/wp-content/uploads/2019/04/utisak-nedelje-7.-april-80x60.png 80w, https://mreza.rs/wp-content/uploads/2019/04/utisak-nedelje-7.-april-180x135.png 180w, https://mreza.rs/wp-content/uploads/2019/04/utisak-nedelje-7.-april-238x178.png 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Utisak nedelje, 7. april 2019, cela emisija, Nova S TV"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://mreza.rs/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mreza.rs/utisak-nedelje-7-april-2019-cela-emisija-nova-s-tv/" rel="bookmark" title="Utisak nedelje, 7. april 2019, cela emisija, Nova S TV">Utisak nedelje, 7. april 2019, cela emisija, Nova S TV</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-07T23:55:17+00:00" >7. aprila 2019.</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://mreza.rs/utisak-nedelje-da-ne-bese-predsednika-odlete-gondola/" rel="bookmark" title="Utisak nedelje: Da ne beše predsednika &#8211; odlete gondola"><img width="100" height="75" class="entry-thumb" src="https://mreza.rs/wp-content/uploads/2019/04/Utisak-05-04-2019-Predlog-br-2-Da-ne-bese-predsednika-odlete-gondola-100x75.png" srcset="https://mreza.rs/wp-content/uploads/2019/04/Utisak-05-04-2019-Predlog-br-2-Da-ne-bese-predsednika-odlete-gondola-100x75.png 100w, https://mreza.rs/wp-content/uploads/2019/04/Utisak-05-04-2019-Predlog-br-2-Da-ne-bese-predsednika-odlete-gondola-80x60.png 80w, https://mreza.rs/wp-content/uploads/2019/04/Utisak-05-04-2019-Predlog-br-2-Da-ne-bese-predsednika-odlete-gondola-180x135.png 180w, https://mreza.rs/wp-content/uploads/2019/04/Utisak-05-04-2019-Predlog-br-2-Da-ne-bese-predsednika-odlete-gondola-238x178.png 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Utisak nedelje: Da ne beše predsednika &#8211; odlete gondola"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://mreza.rs/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mreza.rs/utisak-nedelje-da-ne-bese-predsednika-odlete-gondola/" rel="bookmark" title="Utisak nedelje: Da ne beše predsednika &#8211; odlete gondola">Utisak nedelje: Da ne beše predsednika &#8211; odlete gondola</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-07T23:11:15+00:00" >7. aprila 2019.</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_calendar"><div class="block-title"><span>Arhiva</span></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>april 2019.</caption>
	<thead>
	<tr>
		<th scope="col" title="ponedeljak">P</th>
		<th scope="col" title="utorak">U</th>
		<th scope="col" title="sreda">S</th>
		<th scope="col" title="četvrtak">Č</th>
		<th scope="col" title="petak">P</th>
		<th scope="col" title="subota">S</th>
		<th scope="col" title="nedelja">N</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://mreza.rs/2019/03/">&laquo; mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="https://mreza.rs/2019/04/01/" aria-label="Članak je objavljen 1. April 2019.">1</a></td><td>2</td><td>3</td><td><a href="https://mreza.rs/2019/04/04/" aria-label="Članak je objavljen 4. April 2019.">4</a></td><td>5</td><td>6</td><td><a href="https://mreza.rs/2019/04/07/" aria-label="Članak je objavljen 7. April 2019.">7</a></td>
	</tr>
	<tr>
		<td><a href="https://mreza.rs/2019/04/08/" aria-label="Članak je objavljen 8. April 2019.">8</a></td><td id="today">9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>Produkcijska grupa Mreža</span></div>			<div class="textwidget"><p>Adresa: Maršala Birjuzova 38/I 11000 Beograd Srbija
<p>Tel: 011 3285378 011 3285287 011 3285421
<p>Fax: 011 3285378 011 3285287 011 3285421
<p>E-mail: info@mreza.rs</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_revslider">
<div id="rev_slider_2_2_wrapper" class="rev_slider_wrapper fullwidthbanner-container" style="margin:0px auto;background-color:transparent;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.0.9 auto mode -->
	<div id="rev_slider_2_2" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.0.9">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-4" data-transition="cube-horizontal" data-slotamount="default"  data-easein="default" data-easeout="default" data-masterspeed="default"  data-delay="4900"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://mreza.rs/wp-content/uploads/2016/04/Untitled-10.png"  alt=""  width="1240" height="547" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- BACKGROUND VIDEO LAYER -->
		<div class="rs-background-video-layer" 
			data-forcerewind="on" 
			data-volume="mute" 
			data-videowidth="100%" 
			data-videoheight="100%" 
			data-videomp4="https://mreza.rs/wp-content/uploads/2016/04/TV-Mreza-796pr03000000.000-000004.055.mp4" 
			data-videopreload="preload" 
			data-videoloop="none" 
			data-forceCover="1" 
			data-aspectratio="16:9" 
			data-autoplay="true" 
			data-autoplayonlyfirsttime="false" 
			data-nextslideatend="true" 
		></div>	</li>
	<!-- SLIDE  -->
	<li data-index="rs-5" data-transition="fade" data-slotamount="default"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://mreza.rs/wp-content/plugins/revslider/admin/assets/images/transparent.png"  alt=""  data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-5-layer-1" 
			 data-x="center" data-hoffset="" 
			 data-y="center" data-voffset="" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
			data-transform_idle="o:1;"
 
			 data-transform_in="z:0;rX:0deg;rY:0;rZ:0;sX:2;sY:2;skX:0;skY:0;opacity:0;s:3000;e:Linear.easeNone;" 
			 data-transform_out="opacity:0;s:300;s:300;" 
			 data-mask_in="x:0px;y:0px;" 
			data-start="0" 
			data-responsive_offset="on" 

			 data-end="7990" 

			style="z-index: 5;"><img src="https://mreza.rs/wp-content/uploads/2016/04/logo-mreza11.png" alt="" width="593" height="176" data-ww="593px" data-hh="176px" data-no-retina> 
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption Furniture-Title   tp-resizeme" 
			 id="slide-5-layer-2" 
			 data-x="334" 
			 data-y="140" 
						data-width="['auto']"
			data-height="['auto']"
			data-transform_idle="o:1;"
 
			 data-transform_in="x:[100%];z:0;rX:0deg;rY:0;rZ:0;sX:1;sY:1;skX:0;skY:0;s:3000;e:Power3.easeInOut;" 
			 data-transform_out="opacity:0;s:300;s:300;" 
			 data-mask_in="x:0px;y:0px;s:inherit;e:inherit;" 
			data-start="499.47906494141" 
			data-splitin="chars" 
			data-splitout="none" 
			data-responsive_offset="on" 

			data-elementdelay="0.1" 
			 data-end="7699.4790649414" 

			style="z-index: 6; white-space: nowrap; font-size: 40px; line-height: 40px; color: rgba(255, 255, 255, 1.00);font-family:Arial, Helvetica, sans-serif;">Produkcijska grupa Mreža 
		</div>
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss=".tp-caption.Furniture-Title,.Furniture-Title{color:rgba(0,0,0,1.00);font-size:20px;line-height:20px;font-weight:700;font-style:normal;font-family:\"Raleway\";padding:0px 0px 0px 0px;text-decoration:none;background-color:transparent;border-color:transparent;border-style:none;border-width:0px;border-radius:0px 0px 0px 0px;text-shadow:none;letter-spacing:3px}";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}
				else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
						/******************************************
				-	PREPARE PLACEHOLDER FOR SLIDER	-
			******************************************/

			var setREVStartSize=function(){
				try{var e=new Object,i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
					e.c = jQuery('#rev_slider_2_2');
					e.gridwidth = [1240];
					e.gridheight = [547];
							
					e.sliderLayout = "auto";
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};
						
				
			setREVStartSize();
			function revslider_showDoubleJqueryError(sliderID) {
					var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
					errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
					errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
					errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
					errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>"
						jQuery(sliderID).show().html(errorMessage);
				}
						var tpj=jQuery;
			
			var revapi2;
			tpj(document).ready(function() {
				if(tpj("#rev_slider_2_2").revolution == undefined){
					revslider_showDoubleJqueryError("#rev_slider_2_2");
				}else{
					revapi2 = tpj("#rev_slider_2_2").show().revolution({
						sliderType:"standard",
						jsFileLocation:"https://mreza.rs/wp-content/plugins/revslider/public/assets/js/",
						sliderLayout:"auto",
						dottedOverlay:"none",
						delay:8000,
						navigation: {
							onHoverStop:"off",
						},
						gridwidth:1240,
						gridheight:547,
						lazyType:"none",
						shadow:0,
						spinner:"spinner2",
						stopLoop:"off",
						stopAfterLoops:-1,
						stopAtSlide:-1,
						shuffle:"off",
						autoHeight:"off",
						disableProgressBar:"on",
						hideThumbsOnMobile:"off",
						hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						debugMode:false,
						fallbacks: {
							simplifyAll:"off",
							nextSlideOnWindowFocus:"off",
							disableFocusListener:false,
						}
					});
				}
			});	/*ready*/
		</script>
		<script>
					var htmlDivCss = ' #rev_slider_2_2_wrapper .tp-loader.spinner2{ background-color: #FFFFFF !important; } ';
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}
					else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
					</script>
					</div><!-- END REVOLUTION SLIDER --></aside>		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_8 td_block_widget td_uid_10_5cac70339fc96_rand td-pb-border-top"  data-td-block-uid="td_uid_10_5cac70339fc96" ><script>var block_td_uid_10_5cac70339fc96 = new tdBlock();
block_td_uid_10_5cac70339fc96.id = "td_uid_10_5cac70339fc96";
block_td_uid_10_5cac70339fc96.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5cac70339fc96_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5cac70339fc96_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5cac70339fc96.td_column_number = "1";
block_td_uid_10_5cac70339fc96.block_type = "td_block_8";
block_td_uid_10_5cac70339fc96.post_count = "2";
block_td_uid_10_5cac70339fc96.found_posts = "1212";
block_td_uid_10_5cac70339fc96.header_color = "#";
block_td_uid_10_5cac70339fc96.ajax_pagination_infinite_stop = "";
block_td_uid_10_5cac70339fc96.max_num_pages = "606";
tdBlocksArray.push(block_td_uid_10_5cac70339fc96);
</script><div id=td_uid_10_5cac70339fc96 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://mreza.rs/fasizam-sta-je-fasizam-i-ima-li-ga-na-srpskoj-politickoj-sceni/" rel="bookmark" title="FAŠIZAM, šta je fašizam i ima li ga na srpskoj političkoj sceni"><img width="100" height="75" class="entry-thumb" src="https://mreza.rs/wp-content/uploads/2019/04/TV-Mreza-917pr01-100x75.jpg" srcset="https://mreza.rs/wp-content/uploads/2019/04/TV-Mreza-917pr01-100x75.jpg 100w, https://mreza.rs/wp-content/uploads/2019/04/TV-Mreza-917pr01-80x60.jpg 80w, https://mreza.rs/wp-content/uploads/2019/04/TV-Mreza-917pr01-180x135.jpg 180w, https://mreza.rs/wp-content/uploads/2019/04/TV-Mreza-917pr01-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="FAŠIZAM, šta je fašizam i ima li ga na srpskoj političkoj sceni"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://mreza.rs/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mreza.rs/fasizam-sta-je-fasizam-i-ima-li-ga-na-srpskoj-politickoj-sceni/" rel="bookmark" title="FAŠIZAM, šta je fašizam i ima li ga na srpskoj političkoj sceni">FAŠIZAM, šta je fašizam i ima li ga na srpskoj političkoj...</a></h3>
            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-08T22:36:52+00:00" >8. aprila 2019.</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://mreza.rs/dnevnik-tv-mreze-bojana-andric-urednica-trezora/" rel="bookmark" title="DNEVNIK TV MREŽE, Bojana Andrić, urednica Trezora"><img width="100" height="75" class="entry-thumb" src="https://mreza.rs/wp-content/uploads/2019/04/TV-Mreza-917pr02-100x75.jpg" srcset="https://mreza.rs/wp-content/uploads/2019/04/TV-Mreza-917pr02-100x75.jpg 100w, https://mreza.rs/wp-content/uploads/2019/04/TV-Mreza-917pr02-80x60.jpg 80w, https://mreza.rs/wp-content/uploads/2019/04/TV-Mreza-917pr02-180x135.jpg 180w, https://mreza.rs/wp-content/uploads/2019/04/TV-Mreza-917pr02-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="DNEVNIK TV MREŽE, Bojana Andrić, urednica Trezora"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://mreza.rs/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mreza.rs/dnevnik-tv-mreze-bojana-andric-urednica-trezora/" rel="bookmark" title="DNEVNIK TV MREŽE, Bojana Andrić, urednica Trezora">DNEVNIK TV MREŽE, Bojana Andrić, urednica Trezora</a></h3>
            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-08T22:20:41+00:00" >8. aprila 2019.</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-3782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-3782"><a href="https://mreza.rs/o-nama/">O nama</a></li>
<li id="menu-item-5593" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5593"><a href="https://mreza.rs/osnivaci/">Osnivaci</a></li>
<li id="menu-item-5597" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5597"><a href="https://mreza.rs/tim-mreze/">Tim Mreže</a></li>
<li id="menu-item-3785" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3785"><a href="https://mreza.rs/kontakt/">Kontakt</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        Copyright © 2016 PG mreža  |  All rights reserved                     </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3.1 (rara)
        Deploy mode: deploy
        
        uid: 5cac7033a335d
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-sp-logo img {
    bottom: 25px;
    max-height: 90px;
    left: 0;
    margin: auto;
    position: absolute;
    right: 0;
    top: 10px;
    width: auto;
}

.td-header-style-3 .td-header-sp-ads {
    margin-top: 12px;
    float: right;
}

</style>

<script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://mreza.rs/?gdbc-client=3.0.15-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/mreza.rs\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mreza.rs/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://mreza.rs/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mreza.rs/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mreza.rs/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mreza.rs/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mreza.rs/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mreza.rs/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mreza.rs/wp-includes/js/wp-a11y.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"\u041d\u0435\u043c\u0430 \u0440\u0435\u0437\u0443\u043b\u0442\u0430\u0442\u0430.","oneResult":"1 \u0440\u0435\u0437\u0443\u043b\u0442\u0430\u0442 \u0458\u0435 \u043f\u0440\u043e\u043d\u0430\u0452\u0435\u043d. \u041a\u043e\u0440\u0438\u0441\u0442\u0438\u0442\u0435 \u0434\u0443\u0433\u043c\u0430\u0434 \u0437\u0430 \u0433\u043e\u0440\u0435 \u0438 \u0434\u043e\u043b\u0435 \u0437\u0430 \u043a\u0440\u0435\u0442\u0430\u045a\u0435.","manyResults":"%d \u0440\u0435\u0437\u0443\u043b\u0442\u0430\u0442\u0430 \u0458\u0435 \u043f\u0440\u043e\u043d\u0430\u0452\u0435\u043d\u043e. \u041a\u043e\u0440\u0438\u0441\u0442\u0438\u0442\u0435 \u0434\u0443\u0433\u043c\u0430\u0434 \u0437\u0430 \u0433\u043e\u0440\u0435 \u0438 \u0434\u043e\u043b\u0435 \u0437\u0430 \u043a\u0440\u0435\u0442\u0430\u045a\u0435.","itemSelected":"\u0421\u0442\u0430\u0432\u043a\u0435 \u0458\u0435 \u0438\u0437\u0430\u0431\u0440\u0430\u043d\u0430."};
/* ]]> */
</script>
<script type='text/javascript' src='https://mreza.rs/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mreza.rs/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mreza.rs/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mreza.rs/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mreza.rs/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mreza.rs/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mreza.rs/wp-includes/js/jquery/ui/selectable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mreza.rs/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0417\u0430\u0442\u0432\u043e\u0440\u0438","currentText":"\u0414\u0430\u043d\u0430\u0441","monthNames":["\u0458\u0430\u043d\u0443\u0430\u0440","\u0444\u0435\u0431\u0440\u0443\u0430\u0440","\u043c\u0430\u0440\u0442","\u0430\u043f\u0440\u0438\u043b","\u043c\u0430\u0458","\u0458\u0443\u043d","\u0458\u0443\u043b","\u0430\u0432\u0433\u0443\u0441\u0442","\u0441\u0435\u043f\u0442\u0435\u043c\u0431\u0430\u0440","\u043e\u043a\u0442\u043e\u0431\u0430\u0440","\u043d\u043e\u0432\u0435\u043c\u0431\u0430\u0440","\u0434\u0435\u0446\u0435\u043c\u0431\u0430\u0440"],"monthNamesShort":["\u0458\u0430\u043d","\u0444\u0435\u0431","\u043c\u0430\u0440","\u0430\u043f\u0440","\u043c\u0430\u0458","\u0458\u0443\u043d","\u0458\u0443\u043b","\u0430\u0432\u0433","\u0441\u0435\u043f","\u043e\u043a\u0442","\u043d\u043e\u0432","\u0434\u0435\u0446"],"nextText":"\u0421\u043b\u0435\u0434\u0435\u045b\u0435","prevText":"\u041f\u0440\u0435\u0442\u0445\u043e\u0434\u043d\u043e","dayNames":["\u043d\u0435\u0434\u0435\u0459\u0430","\u043f\u043e\u043d\u0435\u0434\u0435\u0459\u0430\u043a","\u0443\u0442\u043e\u0440\u0430\u043a","\u0441\u0440\u0435\u0434\u0430","\u0447\u0435\u0442\u0432\u0440\u0442\u0430\u043a","\u043f\u0435\u0442\u0430\u043a","\u0441\u0443\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u041d\u0435\u0434","\u041f\u043e\u043d","\u0423\u0442\u043e","\u0421\u0440\u0435","\u0427\u0435\u0442","\u041f\u0435\u0442","\u0421\u0443\u0431"],"dayNamesMin":["\u041d","\u041f","\u0423","\u0421","\u0427","\u041f","\u0421"],"dateFormat":"d. MM yy.","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://mreza.rs/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mreza.rs/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mreza.rs/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mreza.rs/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://mreza.rs/wp-includes/js/jquery/jquery.color.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://mreza.rs/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://mreza.rs/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://mreza.rs/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://mreza.rs/wp-includes/js/jquery/ui/progressbar.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mreza.rs/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mreza.rs/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mreza.rs/wp-includes/js/jquery/ui/effect-blind.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mreza.rs/wp-includes/js/jquery/ui/effect-bounce.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mreza.rs/wp-includes/js/jquery/ui/effect-clip.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mreza.rs/wp-includes/js/jquery/ui/effect-drop.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mreza.rs/wp-includes/js/jquery/ui/effect-explode.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mreza.rs/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mreza.rs/wp-includes/js/jquery/ui/effect-fold.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mreza.rs/wp-includes/js/jquery/ui/effect-highlight.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mreza.rs/wp-includes/js/jquery/ui/effect-pulsate.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mreza.rs/wp-includes/js/jquery/ui/effect-size.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mreza.rs/wp-includes/js/jquery/ui/effect-scale.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mreza.rs/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mreza.rs/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mreza.rs/wp-includes/js/jquery/ui/effect-transfer.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mreza.rs/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://mreza.rs/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://mreza.rs/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://mreza.rs/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.12'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://mreza.rs/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://mreza.rs/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>